FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.899 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Motor monofasico no arranca 110v 1/6 hp

Seguir
Buenas amigos. mi motor es monofasico de 1/6 110v estuvo almacenado durante largo tiempo ahora lo quiero poner andar pero lo conecto y presenta un zumbido nada mas no arranca.


  • hace 1 año

    Avatar de Ennio Montenegro M.

    Le pusiste el condensador para el arranque..??

  • hace 1 año

    Avatar de Luis Espinoza

    no amigo. tengo duda de como ponerselo no se a cual linea, el usa algo parecido a un platino q es el que impulsa la bobina de arranque y despues desconecta. en resumen no se como instalarlo.

  • hace 1 año

    Avatar de Luis Espinoza

    el motor HP 1/6 115 V RPM=1725 MARCA POISE SERIE#W2GJ8727

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola. El capacitor de arranque va conectado en serie con el bobinado de arranque y en serie con los platinos que mencionas. Al conectarlo, el motor arranca y el bobinado de arranque le da el envión de giro correspondiente según las conexiones y casi de forma inmediata se desconecta por fuerza centrífuga de la red eléctrica. Saludos

  • hace 1 año

    Avatar de Luis Espinoza

    Gracias! amigo. una consulta a ese platino llegan dos cables uno en cada extremo de cual de los dos seria. que tendria q conectar el capacitor, luego las dos lineas que salen para corriente hacia el toma te tendria que unirlas es asi? despues la linea que treria del capacitor seria la compañera de esta que uni. asi me quedaria listo?

  • hace 1 año

    Avatar de servimat1
    Moderador

    Te dejo una imagen para que veas como es el circuito de conexión.