FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.317 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

icom ic-f14 al aplicar reserve,no recibe ,no trasmite.

Seguir
hola saludos y buenas noches a todos,tengo un problema con este radio,resulta que tenia inhibida la lectura,la cual no fue problema y le aplique el famoso reserve y ya lo puedo leer y escribir, el caso es que el radio trasmitia y recibia bien,pero ahora no indica trasmision y no recibe, se quedo el squels abierto(led encendido en verde)y al trasmitir no enciende el led rojo, nada mas a un metro se oye el corte sin voz y no manda nada de tx, ya le mande la informacion de otro archivo, programa todo bien,todos los canales que le mànde,los acepta bien,igual le mande un codeplug en blanco,solo le programe un canal de prueba,porque se lo quize mandar bien en blanco y me salia que tenia que programar el primer canal (input available channel data first),pero de ahi sigue sin trabajar, alguien que me pudiera aportar algo por favor,gracias.

    3 Soluciones propuestas

    gracias ,problema solucionado,se habia quedado la memoria en blanco, lei otro radio igual del mismo modelo, le aplique a este codeplug el marked reserve y le mande la informacion al que quedo en blanco. por si a alguie le pasa lo mismo, saludos a todos.
      hola amigo tengo la misma radio una icom ic-f14 serian tan amable de darme el codeplug la contaseña para entrar a programar mi radio graxias salu2
        SOLUCIÓN ACEPTADA
        Hiciste lo correcto, al aplicar el modo REVERSE al radio que tiene problemas, debías tener al lado un radio en buenas condiciones, leer este radio y aplicarle o programarle esa lectura con parametros incluidos al radio que estaba en REVERSE....Saludos