Foros | Webinarios | Blogs
 

split 3000 frigorias arranca y corta

Seguir
buenas amigos del foro, tengo un problema con un split marca MIDAS de 12000 btu frio calor, muy conocido aqui en misiones por que ingresa desde brasil y paraguay. Me llamo el cliente en el verano por que arrancaba y cortaba a los 2 minutos...
probe todo, obviamente era problema de sensor de temperatura, solo que no podia saber de que medida era..asi que probe con sensores de 10k y otro de 5 k y nada, ya no creo que lleve de 15k un split de 3000, ahora el cliente esta mas que apurado por q le esta apretando el fio..
asi que pedi uno nuevo de 5k, en realidad de 4,7k, lo puse y andubo perfecto toda una manana y a la tarde empezo con los mismo..
el refrigerante esta mas que bien 64 lbs en baja funcionando modo frio..
sera que hay un problema en la placa que me jodio nuevamente la sonda?? o me puede estar jorobando la sonda de la unidad exterior??..gracias colegas..abzoosss


4 Soluciones propuestas

SOLUCIÓN ACEPTADA
a veces se debe cambiar ambos sensores, pero si te da mucha lucha y el cliente esta apurado ponle una placa universal es solucion rapida y buena. saludos
ok ok, gracias amigo... como hago para saber si la original trabaja a pulsos o no???gciasss
los motores suelen tener 3 cables muy finitos y van a una ficha pequeña aparte de los de alimentacion, si no tiene esos cables no es de pulso y tendras que usar plaqueta a relay con una sola velocidad.
muchass gciasss querido por la info ...vere que haces...saludosss