FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.554 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

aire 4500: salta la termica de la casa

Seguir
Hola! les hago una consulta: hoy instale un split de 4500 frío/calor. Enciende y funciona la ventilación, cuando pareciera que quiere arrancar el motor salta la térmica de la casa, que es de 32 A. La casa es vieja y tiene una instalación eléctrica bastante básica. Que me sugieren que realice? Desde ya, muchas gracias.

    7 Soluciones propuestas

    ola amigo si bota el el termico de la casa como dises cuando parese que prende es por definitibamente algo anda mal bueno con tu probador de corriente revisa continuidad en el compresor probablemente este aterrizado deve de aver continuidad en los tres de sus bornes c,r s, tambien de los bornes a tierra no deve de aver continuidad si es asi tu compresor esta aterrizado, tamvien puede que este abierto el compresor estoes cuando no ay continuidad en sus tres bornes checa estos datos y espero te ayude
    recuerda los termicosde la casa tambien se se abren
      Prueba un con cable desde el tablero de la casa al toma del equipo, en oportunidades las instalaciones viejas traen esos problemas, si con ese cable no te salta la termica tendras que hacer una linea especial para el AA , si salta es posible que tengas problemas con el equipo medi con pinza amperometrica consumo y fijate en la chapita del AA cual es el consumo que tendria que tener, suerte.
        Por sobre todo controla con la pinza el amperaje al momento del arranque.
        Prueba puenteando el térmico
          En principio revisa las borneras y que los cables estes bien prensados, ya que si se encuentran flojos se produce micro perdidas y recalentamiento de los cables y esto hace saltar cualquier termica
            saludos markvoltaje,lo mas probable es que la instalacion tenga cables mas delgados de lo necesario y por eso se forza tu minisplit,prepara una extension provisional con cable adecuado y prueba su funcionamiento,conecta unicamente las lineas de tu minisplit y mide con amperimetro la corriente que consume,
            si mal no recuerdo en manual de usuario te indican el calibre minimo recomendado por el fabricante,
            ademas recuerda si hay bajo voltaje tendras problemas de mayor consumo de corriente

            suerte
              saludos markvoltaje,lo mas probable es que la instalacion tenga cables mas delgados de lo necesario y por eso se forza tu minisplit,prepara una extension provisional con cable adecuado y prueba su funcionamiento,conecta unicamente las lineas de tu minisplit y mide con amperimetro la corriente que consume,
              si mal no recuerdo en manual de usuario te indican el calibre minimo recomendado por el fabricante,
              ademas recuerda si hay bajo voltaje tendras problemas de mayor consumo de corriente

              suerte[/quote:d69f543917]

              Hola Gonzalo, recién me acabo de acordar que el split contenía un kit de instalador, y este traía un cable de alimentación de 1,5 mm y interconexion de 0,75 mm. Puede ser que siendo los cables que provee la marca, estén acotados en cuanto a capacidad? Por lo que se, un cable con sección de 1,5 resiste 13 A
                SOLUCIÓN ACEPTADA
                La seccion de cables para la instalacion esta muy relacionada con la longitud del mismo ademas tenes que considerar que en el arranque los motores tienen un pico de consumo de hasta 7 veces el normal, te repito has una linea desde el tablero de la casa independiente hasta la ficha del AA pruebalo así, los cables del kit son para esas longitudes de instalacion que siempre no son muchas, las instalaciones electrica actuales exiguen una linea especial para AA y de 4 mm como minimo, suerte.