NUEVOS Cursos de Oficios onLine
 

Split 3000f congela caño fino, no enfria

Seguir
Estando apagado la presion del manifold en baja es de 80 psi y al encenderlo inmediatamente baja a 0 y sigue bajando. pensaba que podia ser falta de gas pero no se si es normal que baje tanto. El equipo funciono durante el verano pasado sin problemas y al intentar usarlo este año paso esto. Si solo fuera falta de gas es normal que baje tanto la presion en funcionamiento o esto es a causa de una obstruccion?


5 Soluciones propuestas

SOLUCIÓN ACEPTADA
lo mas seguro es que no tenga refrigerante, es logico que al encenderlo sa vaya a cero ya que no tiene nada de gas, recargale un poco y busca la fuga, repara la fuga y haces de nuevo un buen vacio y a recargarle su gas completo, siempre a 65psi en baja. valora la ayuda
gracias por la respuesta, el lunes pruebo cargar y buscar la fuga. ¿a partir de que presion apagado no me va a dar vacio al encenderelo? aun teniendo 80 psi es normal que marque vacio al encenderlo?
Es por que le falta gas, revisa si las turcas estan bien ajustada donde pierde siempre ay presencia de aceite te combiene realizar vacio y le cargas el gas estando apagado una ves que pqarece que ya no carga hase funcionar el equipo y completa la carga 60 a 65 psi si es R22
Hola ergoh!!! con toda seguridad tu equipo tiene una fuga de refrigerante (gas) revisa las conexiones, si no presenta señal de aceite, revisa el condensador los codos, busca señal de aceite, donde encuentres dicha señal hay está la fuga soldar y recargar refrigernate, hasta 65 libras de presión por baja.
gracias por todas las respuestas, si se pudiera calificaría a todas como solución. el equipo estaba sin gas por una fuga en una de las conexiones del evaporador