NUEVOS Cursos de Oficios onLine
 

aire samsung le puse motor nuevo y no arranca hace intentos

Seguir
Comprobe las puntas (comun arranque y trabajo) y al darle energia arranco yo dije listo..... pero despues de hacer vacio lo intente nuevamente para ponerle freon 22 y solo intento arrancar y no lo hizo cual puede ser el problema por donde empiezo a chequear los componentes que pueden fallar .
El motor samsung traia un capacitor de marcha de 40 micro faradios y el motor que lo reemplazo es un gmcc le pongo el mismo capacitor de marcha o uno de 50 microfaradios??


17 Soluciones propuestas

estas seguro q el oro compresor no funcionaba ? no probaste cambiando solo el capasitor?
Hola Alberto, cual fue la finalidad de probar puntas? si el compresor es nuevo!,cuando compraste
compresor tenias que haber comprado el condensador para ese motor, chequeaste el relay? cuando arranco, fue porque lo probaste directo?
Hay varios post de lo mismo , hay que expresar la historia completa y quedarse con uno, porque unos tiran una cosa y luego otros tiran otra teoria y eso no es CONSISTENTE.
Hola Alberto como estas? Intentaste poner el equipo en marcha en vacío? Si tienes vacio dificilmente puedas ponerlo en marcha por q tienes una fuersa negatiba q no permite q se realise el giro avitual del motocomoresor..Si es así es peligroso para el motocompresor podrías dañarlo de manera permanente... Después de hacer vacío rompes vacío efectuando la carga y despues de eso recien ahi pones en marcha el motocompresor...

Saludos Feliz
Tienes razón Martinnnnn, que unifique la preguntas y si es posible que tire datos mas precisos, estamos adivinando que le paso, no?
Comprobe las puntas (comun arranque y trabajo) y al darle energia arranco yo dije listo..... pero despues de hacer vacio lo intente nuevamente para ponerle freon 22 y solo intento arrancar y no lo hizo cual puede ser el problema por donde empiezo a chequear los componentes que pueden fallar .
[/quote:dfcc215e80]

hola
como muy bien dijo dario no podes arrancar el compresor antes de romper vacio
primero se mete gas al sistema y despues se hace arrancar el compresor
segun lo que se entiende en el texto, hiciste totalmente lo opuesto
saludos
contesto por parte: ante de cambia el motocompresor lo probe con un capacitor de marcha nuevo estamos del motor que traia originalmente. no arranco y la termica saltaba.decidi cambiar el motocompresor al conectarlo como lo indicaba el diagrama no me arranco:con e l tester comprobe que la disposicion(arranque ,comun y trabajo)era otra lo conecte y arranco yo dije listo ..... pero al hacerle vacio e intentar nuevamente paso que volvi a cero solo intentaba arrancar y hasta aqui llegue no condigo despuntar que pasa pense en la polaridad de la alimentacion pero todavia no hago otra prueba.
Alberto, todavia no contestaste la pregunta que te hizo Dario!
¿pero le cargaste refrigerante al sistema antes de dar arranque?
no es una pregunta muy dificil
Por favor Alberto, detalla los pasos uno a uno de los procedimientos que realizaste, y con detalles en lo posible!
los pasos: coloque el nuevo motocompresor ,hice vacio y intente hacerlo arrancar no le puse refrigerante.
no me arranco verifique puntas del motor y la disposicion estaba equevocada lo cambie y arranco lo deje hasta el otro dia y quise hacerlo arrancar y no lo hizo y pare ahi que estoy haciendo mal ? por lo que me comentan tengo que romper el vacio metiendole gas freon 22 es asi?
SOLUCIÓN ACEPTADA
los pasos: coloque el nuevo motocompresor ,hice vacio y intente hacerlo arrancar no le puse refrigerante.
no me arranco verifique puntas del motor y la disposicion estaba equevocada lo cambie y arranco lo deje hasta el otro dia y quise hacerlo arrancar y no lo hizo y pare ahi que estoy haciendo mal ? por lo que me comentan tengo que romper el vacio metiendole gas freon 22 es asi?[/quote:22965fbfab]

Alberto lee más arriba te lo explique amigo Feliz
Realiza un buen vacío rompes vacío con la carga y (sin poner en marcha el motocompresor )... luego de te al realizar la carga ya con presión positiva pones en marcha la unidad y terminas con la carga de ser necesario. ..

Saludos
oka ,gracias y en el aire de 2250 que anda en frio y no en calor todo funciona excepto la turbina interior cuales son las posibles fallas??
oka ,gracias y en el aire de 2250 que anda en frio y no en calor todo funciona excepto la turbina interior cuales son las posibles fallas??[/quote:8e73862fb5]

Carlos mi respuesta fue la solucion? ? Podrías valorar cada una de las respuesta resividas? Gracias Feliz

Para ese problema abre otro post si no se torna todo muy confuso .. si abres otro post con gusto te brindaremos un alluda


Pero valora amigo encontraste la solución ? Te alludando? No lo hicimos?

Saludos Feliz
correcto lo que pasa que es la primer vez que entro al foro .
mi pregunta es ahora cuales son las posibles fallas cuando un aire en este caso de 2250 funciona bien en frio pero no en calor-
la valvula inversora se acciona .calienta el gas pero la turbina interior no arranca el.
el forzador exterior funciona correctamente
correcto lo que pasa que es la primer vez que entro al foro .
mi pregunta es ahora cuales son las posibles fallas cuando un aire en este caso de 2250 funciona bien en frio pero no en calor-
la valvula inversora se acciona .calienta el gas pero la turbina interior no arranca el.
el forzador exterior funciona correctamente[/quote:ce30bbb9aa]

Cierra este post y abre otro amigo