Foros | Webinarios | Blogs
 

Split frio/calor no funciona en modo calor

Seguir
Estimados amigos: El aire acondicionado es un split BGH 3000 frigorias FRIO/CALOR..Tiene 4 meses de instalado. En modo frio funciona a la perfecciòn. Por razones climaticas se intentò usar en modo calor. Se programò el control remoto como lo indica el manual: Funciòn HEAT, temperatura 27 grados, velocidad media del FAN y se encendiò....La turbina no trabaja, o sea, no ventila. El radiador produce una escarcha/nieve abundante. Aùn despues de limpiar suavemente el exceso de escarcha inmediatamente la vuelve a producir. Se esperò durante mas de 10 minutos segùn lo indica el manual y nada. Los filtros estaban limpios. Se intentò poner en funcionamiento varias veces pero sin resultado...Agradecerè me ayuden indicandome cuàl es el problemas y la forma de solucionarlo. Vuelvo a recordarles que en modo frio funciona de maravillas. Desde ya muchas gracias....


4 Soluciones propuestas

hola buenas noches, debes controlar el cableado, puede ser que esté trabada la valvula inversora, no va a arrancar la turbina porque no hay calor, comienza checando eso saludos y comente
Gracias Sergio Britez por responder tan prontamente.. Voy a revisar el cableado electrico y te comento luego...Nuevamente gracias...
SOLUCIÓN ACEPTADA
De nada, observe en la bornera exterior si está suelto algún cable o falta alguno, suerte
Estimado amigo Sergio: Tu ayuda me sirviò ya que pude dar soluciòn a mi problema. Efectivamente hubo un error en la conexiòn del cableado. El error fue subsanado y el aire ahora funciona normalmente. Muchas gracias...