Foros | Webinarios | Blogs
 

pro lema de arranque con aire acond tipo paquete rane

Seguir
hola amigos un saludo les comento.tengo un problema con un equipo de 20toneladas derefrigeracion trane pasa lo siguiente m llamaron para poner en marcha el equipo despues de que terminaron de colocar ductos.bueno instale alimentacion de 220v trifacica cambie termostato ya que el equipo es de dos etapas y tenia un termostato solo para una etapa el problema es que me arranca perfecto el primer compresor pero el segundo compresor no entra y segun yo el cableado del termostato esta correcto en que abre fallado agradeceria sus consejos aclaro el equipo es nuevo y es totalmente convencional sin tarjetas electronicas gracias de ante mano saludos


2 Soluciones propuestas

hola amigo yo en tu caso aria lo siguiente. el segundo motor que no entra es seguramente gobernado por un contactor trifasico tienes que rastrear el cable que controla este contactor el contactor tiene 2 cables a la bobina uno es comun para el otro contactor del primer motor que enciende y el otro es el de control para cada contactor,tienes que seguir este cable para ver donde llega y que te da el paso para este motor ya sea por temperatura o presion.


espero y me comprendas.


saludos...........
SOLUCIÓN ACEPTADA
revisa la conexion en el termostato que colocaste debes usar un conductor de dos pares: R comun, G turbina e Y1, Y2.... coloca el diferencial de temperatura en 18° y verifica la presion en el circuito que no arranca no tenga fugas