Foros | Webinarios | Blogs
 

tengo un split 2750 frigorias con R410.

Seguir
Arranca en modo Frío , y No en calor.. El equipo tiene 5 meses. Esta bien de refrig, la válvula inversora hace ruido como q cambia, la interconexión de los cables está bien.. Q puede ser ??


10 Soluciones propuestas

hola fjr tienes que mirar si esta puesto el control en modo calor te tiene que marcar un sol y no la estrella de frio y tenes que poner la tenperatura a 27 o 30 grados comenta y valora saludos
Si eso está chequeado correctamente..
hola fjr figate si estando en calor y en marcha el equipo exterior tira frio o se congela si hace eso dale mas tenperatura con el control y si tira aire caliente es que la llave inbersora no trabaja en ese caso revisa el selenoide por ai parese que se escucha ruido pero no sierra la llave inversora suerte y comenta saludos
El equipo no arranca en el modo calor, pero si voy a probar la selenoide..
frj acordate que para que arranque en el modo calor primero arranca la unidad interior despues de varios minutos que pueden llegar asta 5 mt resien arranca la exterior si en frio arranca todo normal tiene que arrancar enmodo calor si no no arrancaria en ninguno revisa y comenta y balora para seguir ayudandote suerte
La unidad interior arranca, pero la exterior, no.. Después q pruebe si anda la selenoide t comento.. Gracias !!
SOLUCIÓN ACEPTADA
frj hola si no arranca la unidad exterior y la interior si puede ser capacitor del moto compresor o los sensores de la plaqueta tu aire ya tiene mas de un año pregunto comentame
T cuento... En modo frío anda perfecto !! Cuando lo pongo en modo calor, arranca la unidad interior un par de minutos y c para xq la unidad exterior no arranca.. Todavía no probé si funciona bien la selenoide de la válvula inversora, aunque hace ruido como si cambiara... El equipo fue instalado hace como 6 meses..
saludos! revisa bien tu valvula inversora puede hacer un ruido pero esta realizando su funcion ? comenta...
hola fjr figate bien porque todos los equipos vienen con un año de garantia comentale a la casa que te lo vendio seguro es la valvula inversora que ace ruido pero no alcansa a serrar el paso de gas y la solenoide sin fuersa para que sierre valora y comenta saludos