FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.476 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

consulta

Seguir
buenas tarde a todos los foristas , soy nuevo en el foro , compre un aire acondicionado marca
Sansung de 2500 frigorías , el tema es cuando lo estoy desembalando me encuentro que la unidad interior es para frio solo y la unidad exterior es frio-calor , explico mi inconveniente es que no se como hacer la interconeccion eléctrica si algien me puede ayudar se los voy agradecer desde ya muchas gracias

    20 Soluciones propuestas

    hola, si necesitas q sea frió calor , yo te diría que hagas el reclamo ya que es una unidad nueva y es una picardia manosearla. ahora bn si solo necesitas q sea solo frió no vas a tener ningún problema.
      en la unidad int en la bornera tiene solo p contactos, 1 motocompresor, 2 fan y 3 neutro
        Gracias por la respuesta , si perfecto en la unidad interior tengo una bornera con 3 contacto L1, 2N y tierra y en la unidad exterior tengo la bornera con L1, 2N , 3 , 4 , 5 y tierra , mi pregunta es , como conecto en la bornera exterior para que funcione en frio solo , como van conectado ?
          Creo q conectando L1 ( que sería línea) y N (neutro ) debería arrancar el motor y salir andando en frío solo
            en todo caso en la unidad int tenes 4 contactos, L1, N, FAN(ventilador) y tierra
              ya probé conectando L1 , N2 y tierra en la unidad exterior como es la bornera de la unidad interior , en la unidad interior anda todo bien , la unidad exterior arranca motocompresor y ventilador pero no da frió , la unidad interior da ventilación , indudablemente hay algo que esta mal conectado y no me estoy dando cuenta , voy a estudiar el circuito eléctrico de la unidad exterior que ahi debe estar el problema desde ya muchas gracias por los comentarios
                Hola la bornera exterior tiene 4 conectores mas el de tierra.
                Los equipos Samsung tienen 1L, 2 N, 3 y 4.
                Si arranco forzador y compresor, puede que no tenga refrigerante.
                Sos técnico?
                  que tal, le abriste la llaves a la maquina exterior??
                    que tal, le abriste la llaves a la maquina exterior??
                      te di la solucion a tu pregunta 2 veces y me calificas q asist a la solucion, si no entendes paga un tecnico
                        Gracias center2001 y perdon no soy tecnico
                          perfecto, si arranca el compresor y el forzador(ventilador) podemos decir q la parte electrica esta bien, si no da frio eso es otro problema, conta como conectaste las cañeria paso a paso p saber q hiciste mal, cuando arranca toca las cañerias q salen d la unidad ext p probar q temperatura tienes, si se congela, si esta natural o si calienta
                            talves no avrio los rovinetes .vasio ni avlar me parese .
                              Hola center2001 , vuelvo a disculparme por si se sintió ofendido , no me uní al foro para ofender a nadie, me uní al foro para tratar de encontrar soluciones , y si alguien no entiende hay que ser paciente vuelvo a decir no soy Técnico , y si TUVIESE PLATA COMO DIJO no estaría buscando solución por este medio.
                              Ahora la forma que conecte fue como me indica el manual con caños de 1/4 para el caño fino y 3/8 para el caño grueso, puce las respectivas tuercas e hice virolas en ambas puntas de los caños ajuste las uniones y abrí las llaves de la unidad exterior con una llave tor , la parte eléctrica con cable tipo taller que en su interior trae 3 cables (marrón,celeste y verde amarillo) de 1.5mm , como dije en la unidad interior conecte el cable marrón en la bornera L1 , el celeste en N2 y el verde amarillo al de tierra , y en la unidad exterior de la misma manera respetando los colores , eso es todo , los caños se veían normales ,no se veían transpirados y por lo que se cuando falta gas se congela el caño fino y eso no paso
                                Puedes apreciar si el compresor tambien prendio...?
                                  cono dije anteriormente ,enciende unidad interior dando ventilación y la unidad exterior arranco compresor y ventilador , es como si no circulara el refrigerante , los caños no se congelan ni se
                                  calienta se mantienen normal , desde ya muchas gracias por los aportes y sus tiempos
                                    Entonces si abriste los pasos del gas, y las dos unidades arrancan seguramente le falte gas al equipo, si no tenes manifold para medir la carga del gas auque sea presiona el ovulo q esta en robinete de retorno (caño más grueso). Proba de hacer eso y avisa a paso así podemos seguir buscándo el problema. Saludos
                                      Hola belen, ay que ver si como figura en la factura si es frio calor ay que reclamar para cambiar el equipo de lo contrario no se conecta no mas la inversora
                                        hola Domingo , te cuento el equipo de aire se compro en un remate de electrodoméstico , seguramente el aparato estaría de eccivicion supongo yo y ese debe ser el motivo de tener cambiado las unidades , yo también pence en anular la inversora , desde ya muchas gracias
                                          SOLUCIÓN ACEPTADA
                                          ah bueno, entonces no va a enfriar nunca si no tiene regrigerante, sin herramientas no se puede hacer nada!!!!