Tienda | Foros | Blogs
 

unidad condensadora carrier motor 3h trifasico

Seguir
hola amigos el problema es q la unidad condensadora no arranca el compresor es mi primera experiencia en este tipo de equipos.lo primero q realice fue comprobar si tenia las tres fases y efectivamente luego comprobé si las tres fases l legan al compresor si llegan el tema es q no arranca desconecte la ficha del compresor para medir las bobinas en continuidad y si hay continuidad comprobé si no se iba a maza y no se va a masa cuando mido la resistencia de todas las bobinas me da en las tres la misma medición 0.00 esa es mi duda esta bien o esta mal el bobinado? tengo entendido como ej.q una bobina tiene 0,20 la otra 0 ,35 y 0,52 es asi? vi q en su parte eléctrica tiene una bobina q medi y no esta cortada tiene una plaqueta pequeña q no esta quemada tiene u capacitor de 5uf y una caja con 4 contacto enumerados sus contactos cable celeste 3 cable celeste 1 cable rojo 2 cable blanco 4.desde ya muchas gracias


6 Soluciones propuestas

Hola amigo..el compresor a la hora de arrancar no hace algún tipo de ruido?(como si estubiera pegado)que medis que te da el valor 0?entre una bobina y la otra?
buenos dias

mira no hay mucha vuelta con esto si controlas que efectivamente estan presente las 3 fases en los cables que llegan al compresor y no arranca es el compresor
lo que mido es la resistencia de las bobinas del compresor y en todos los casos me da 0.00.comose hace para comprobar el compresor trifásico directo?
hola amigos necesito mas opiniones para poder solucionar este problema con este equipo dedse ya muy agradecido
SOLUCIÓN ACEPTADA
Si medis continuidad entre bobinas y te tira 0 de resistencia estan cortadas..
Si te marca 000 eso quiere decir que esta malo en corto