NUEVOS Cursos de Oficios onLine
 

Aire acondicionado lg inverte arranaca sola la turbina

Seguir
Buenas noches, a toda la comunidad de yo reparo.
Bueno les digo que tengo un problema con un aire acondicionado inverte de 18btu, hizo un corto donde esta la entrada de la corriente de la tarjeta del aire acondicionado, mande a chequear la tarjeta del evaporador y me dicen que esta bien, la fuy a colocar y cheque la condesadora tenia el fusible quemado una de la linea que suministra corriente a la tarjeta, cuando le vuelvo establecer la corriente al aire acondicionado suena el pitido de que tiene corriente y luego empieza a girar la turbina sola sin que le de accion de encendido al aire, luego se apaga y empieza a sonar un pitido cada 7 a 10 segundo, y de hay no hace nada. Tambien pude notar que al display no le llegaba bien la corriente.


    9 Soluciones propuestas

    Verifica Los sensores te temperatura es posible que con el corto se ayan dañado suerte
      No los sensores estan bien, el prolema es que gira la turbina y despues de hay no hace mas nada y empieza a sonar un pitido cada 7 o 10 segundo
        Wallas, por favor anota el modelo de tu equipo, si es inverter necesito saber si lleva motor de turbina convencional (3 cables para CA y capacitor) o tipo BLDC que se están colocando en muchos equipos inverter nuevos (traen 5 cables y opera con 300V CD). este último es muy propenso a daño si hay cortos en la línea, pero no se queda girando sino que se detiene y no gira mas.
        Saludos.
          Lg vm182cj la cosa esta que cuando prendo el bracker, o sea que le llega la corriente al aire suena su pitido normal. Pero automaticamente arranca la turbina empieza a girar rapido despues se para y luego empieza a sonar cada 7 segundo y tres veces el pito y el display no hacia bien los contactos porque cuando lo movia era que prendia las luces de los led
            Tambien habia pensado en eso que podria ser el censor de velocidad que tiene el motor pero no lo probe
              Wallas, consultando el manual me indica lleva motor BLDC, me parece raro el efecto que describes, ¿esta en tus posibilidades subir una foto del motor? .
              Saludos.
                Bueno les cuento limpie el display, estaba bien sulfatado y probe, la turbina o blower ya no arranca sola prendo el aire y y arranca la turbina y se mueve el swing bien pero empieza a trabajar normal, pero no prende la condesadora y al rato se para la turbina o blower, y me marca la luz de power y empieza titilar las otros led estan apagado.
                Apago el aire, lo vuelvo a enceder y me marca el mismo error. Le bajo bracker espero unos 15 segundo lo enciendo prendo el aire y lo pongo en opcion ventilador o fan y sirven las tres velocidades y el auto tambien. Pero apenas lo pongo en cool vuelve a darme la falla. Del led power titilando.
                  Bueno resulta que me marcaba error 5 busque y era falta de señal o algo asi cambie los cables revise si habia un cable partido o sulfatado. Resulta que tenia uno de las pata de la recistencia de la tarjeta que envia la señal se partio. De igual manera gracias.
                    SOLUCIÓN ACEPTADA
                    Me alegra que hayas solucionado saludos