NUEVOS Cursos de Oficios onLine
 

problema conexion electrica split elektra

Seguir
Hola a todos...tengo un problema con la instalacion electrica de dos aires acondicionados ELEKTRA LEX12RC de 3000 frigorias (frio calor)...El problema es el siguiente...la unidad interior posee la siguiente bornera:

tierra,L,N,4,5,6, y la ficha de comandos...

pero la unidad exterior posee solo:

tierra,N/3,4,5,6 y la ficha de comandos...

Estaria faltando la L osea la linea (el positivo)...las dos unidades son iguales a las dos le falta la L y no se como conectarla ni donde...en el manua figura que tendira que estar igual en el croquis de la unidad exterior...

La verdad me ha dejado sorprendido y sin cobrar jaja...necesitaria que si alguien a instalado un aire igual o sabe como hacer me avise...

desde ya gracias a todos...


10 Soluciones propuestas

nadie???
hola ... tenes que conectar la unidad interior igual que la exterior... en las primeras dos columnas de la bornera va el neutro y la fase esa son las de frio o los otros dos cables que son para el calor y el ventilador de la unidad exterior ... acordate por lo geneeral la primer bornera de izquierda a derecha es el neutro y la la segunda es la fase.. espero que te sirva.. matias
hola MATIAS GRACIAS POR CONTESTAR...
mira te cuento que he puesto muchos aires ya y es la primera vez que me pasa...
te repito que la unidad interior si tiene el neutro pero la EXTERIOR dice:

tierra - n/3 - 4 - 5 - 6 solamente la L o linea no esta...

se podra conectar a otro lado adentro???
Seguramente es un error de identificaciÓn de los bornes pero la conecciÓn esta bien hecha.

con la experiencia con la que ya cuentas, revisa el cableado de la unidad exterior y seguramente podras definir la forma correcta de conectar.
el 3 es el linea no queda otra!! y si no fijate bien en el diagrama tiene que salir bien definido cual es linea ..por lo menos en mi caso es visto varios y si o si sale en el diagrama.. bueno espero que tengas suerte.. nos vemos
la otra linea es la # 3 . que es la comun que le llega a todas las bobinas de los relevadores .la L no se conecta en la unidad exterior,porque es la que regresa por los # 3,4,5 segun la funcion que eligas,frio o calefaccion.
a ver si entendi...

conecto N (neutro) a n/3 ??? y a L que viene de la unidad interior lo dejo aislado y sin conectar?

gracias
la unidad interior es la que controla el compresor,la valvula de 4 vias,el abanico del condensador, por eso solo se conecta la linea L en la unidad interior.en la condensadora no viene marcada porque esta linea regresa por los # 4 5 6 para cerrar el cicuito con la linea N .
Entonces, el L queda sin conectar? LEs funciono?
Gracias
Jaime
SOLUCIÓN ACEPTADA
si el borne "L"no hay que conectarlo,solo hay que pasar 5 cables,paso a enumerarlos :tierra ,neuto (en la unidad exterior dice 3/n) 4,5,6.O sea que pasan solo 5 cables de 1.5mm hacia la unidad exterior.Y en caso de que el equipo sea frio calor el cable provisto de 2 x 0.5 mm.El equipo que yo instale trajo una falla en la plaqueta que ya fue solucionada,en caso de alguien querer el exquema electrico de la unidad interior pedirmelo dejandome su mail,saludos y felices fiestas