FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.396 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

duda de instalación de aire acondicionado split...?!

Seguir
Un saludo, les cuento mi duda, se instalo una unidad interior (evaporador) split lg, lo conecte a un compresor gplus de 24mil btu(compatible con la unidad interior), se le hizo el vació y todo, pero cuando se abre la válvula de alta ,que se abrió hasta el TOPE por consejo de un colega, para que entre el refrigerante, hubo fuga por donde se ajusta con la llave allen, salio espuma blanca aceitosa. se actuó rápido y se puso la tuerca protectora. de manera que sellara la fuga y se dejo de esa forma, se prendió el aire acondicionado y funciono, pero estamos con la duda de que se este fugando el refrigerante... medimos con manometro en la tubería de baja y midió un presión de  85 psi y estabilizada.

¿que técnica recomiendan para saber si se esta aun fugando el refrigerante?

¿es correcto abrir la válvula hasta el tope? (ya que fue en el tope que empezó a fugar con fuerza).

mucho sabría agradecer su ayuda.

    3 Soluciones propuestas

    Prueba con agua y jabon para ver si no tiene fuga, de todas maneras esa tapa no es segura. Cuando abres esa valvula es conveniente llegar al tope sin forzarla y retroceder un cuarto de vuelta aprox. Saludos
    • hace 11 meses

      Avatar de manumeco

      voy a probar eso del agua a ver que tal... eso del cuarto de vuelta lo he visto en algunos vídeos de youtube sera eso el deber ser? de igual forma gracias

    Hola . Si usa gas 410a la presión está muy baja pues debe estar entre 110 y 125 psi en dependencia de temperatura ambiente..
    Puedes comprobar fuga con agua jabonosa si no tienes detector de fugas.
    • hace 11 meses

      Avatar de manumeco

      probare ese metodo... el gas utilizado es r22 la temperatura ambiente promedio donde vivo es de 30 grados

    • hace 11 meses

      Avatar de NG en linea

      Para r22a entonces estás pasado de gas por eso es el aceite espumoso que está saliendo, tanto gas hace licuar el aceite . A 30 grados temperatura ambiente debes dejarlo en unos 65psi , máximo 70. Comprobando consumo y salto térmico

    Para r22 es mucha precion, debes de tener entre 65 a 70 psi 80 es mucho, puede que el refrigerante encontro alivio en esa válvula y decidio salir por alli.