FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.656 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Compresor minisplit no arranca mirage absolut 1ton/110v

Seguir
Hola como están Srs, ojalá que bien, tengo una falla extraña, Eq Mirage 1Ton/110V estuvo jalado excelente 1 mes (es nuevo), llego un tipo x querer cambiar cableado y algo movio, y apartir de ahi valio chets; lo que pasa es que ya encendido como al minuto trata de encender el compreson y no lo logra, el gas esta en retardo, revise con el capacitor cromado (pata de vaca) puse el kit arranquey sin cambio, valide capacitor de 7mf y esta ok, revise alimentacion y la fase estaba en neutro del eq.y alimentacion osea el "neutro" en la fase del eq, y lo cambie y no respondio, revise voltaje y hay 107V, revise estado tarjeta, deslizando la TJ y no se ve con falla aparente, rev fusible y entero, la evaporadora si enciende y me contesta a mis cambios que le pido,le puse en calefa manipulando el termistor con frio e igual, solo el compresor solo hace un "Chick" como que quiere entrar y nada, revise las conexiones osea colores y diagrama y estan ok, osea, eso no movio el bato. A alguien le ha pasado esta falla, que de favor me den tips de busqueda de falla? ojala me puedan echar la mano, slds fra-frank

    1 Solución propuesta

    SOLUCIÓN ACEPTADA
    Amigo el voltaje de alimentación (107 voltios) está muy bajo y cuando el compresor intenta arrancar baja el voltaje como a unos 90 voltios y así nunca va a poder arrancar, por ello te hace chip (como buscando arrancar).

    La solución es que debes hacer un cableado desde el breaker principal hasta donde está ubicado tu aire usando el cableado correcto dependiento de la distancia.

    Por ejemplo si hay unos 20 metros de recorrido debes usar cable nro. 10 y si tienes mas de 20 metros debes colocar nro. 8

    Espero te ayuden en algo este aporte