FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.914 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Conecto la Corriente a la Tarjeta del A/A y activa Compresor

Seguir
Aire Acondicinado 12000 BTU, Cuando Conecto la Corriente, Activa Inmediatamente el Compresor sin encenderlo con el control, descarto el Relay pues lo sustituí por otro que si hacia bien la función y sigue la falla. También hice cambio de optoacoplador C817 y sigue teniendo la misma falla.


    2 Soluciones propuestas

    Hola Luis Mayormente es un relay pegado, si como tu dices descartas el relay pues te diria que desconectes el relay y pruebes con otro aparte revisa bien la placa si te hace la misma falla cambiando de nuevo el relay considera una placa defectuosa
    • hace 2 meses

      Avatar de Luis Medina Duno

      Gracias David, ya probe con otro relay lo especifique en el planteamiento

    • hace 2 meses

      Avatar de davidefrainrod

      Bueno ok te queda revisar el circuito de la placa aque tenga que ver con el relay y sus componentes aledaños con respecto al compresor y ver si no tiene algun triac con problemas pero si no encuentras nada con problemas es posible una falla en el integrado o en el eprom encargado de la memoria

    • Gracias David era un triac.

    • hace 1 mes

      Avatar de davidefrainrod

      Ok suerte saludos y si esta resuelto el problema puedes dar finalizado el tema aceptando como valida las soluciones

    Buenas tardes amigos, tengo un Aire Split GE Smart Confort 16mil BTU, hace poco le hice servicio de limpieza Unida y consola funcionaba muy bien, hace una semana atrás comenzó a presentar la siguiente falla, luego de arrancar compresor y ventilador de la unidad pasado 15 o 20min aproximadamente se apaga el compresor y ventilador de la unidad, quedando encendida la consola. Le hice chequeo de gas y esta bien dentro del rango capacidad, le medí el amperaje consumo 8.4 considero esta rango. he preguntado a técnicos posibles fallas me dicen podría estar fallando transformador de la targeta! agradecería a la comunidad especializada ayudaran si ese es el problema? saludos a la comunidad Yo Reparo. EM desde Vzla.
    • hace 2 meses

      Avatar de Luis Medina Duno

      Buenas tardes revisa la velocidad del ventilador de la unidad condesadora, si no esta soplando bien puede ser que te apague la unida dpor sobrecalentamiento, revisa el ventilador lubrica los rodamientos y revisa el capacitor que generalmente son de 1,5mf a 2mf

    • hace 2 meses

      Avatar de Emilio Medina

      Buenas tardes Luis gracias por responder, había notado giro lento del ventilador, usa un capacitor de 2mf media 1.5 le monte uno nuevo sigue la falla, como gira aparentemente suave no le he hecho mantenimiento al motor del ventilador. gracias por la sugerencia!

    • hace 2 meses

      Avatar de Luis Medina Duno

      eso es baja el ventilador d el unidad y hazle mantenimiento veras la diferencia, si el equipo no drena el calor se sobrecalienta y apaga el motor el termico interno my solo encendera cuando ya este a temperatura de activacion pasaran mucho minutos para eso