FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.379 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Panavox inverter 9.000 BTU

Seguir
Buenas, tengo un problem con un Panavox inverter de 9.000, ya no arranca, empezó igual que hace un par de años atrás , enciende y al par de minutos se apaga, o queda apagado.
En esa oportunidad cambie la placa exterior y duró hasta ahora, pero empezo de nuevo, por lo que cambie la placa, previo pasarle un producto de protección contra la humedad, que fue lo que estropeo la anterior.
Pero con placa nuevo, ya no encendio.
Si escucho un sonido típico del un térmico que salta
Alguien tiene manual técnico del Panavox? o sabe donde está el termico? supongo que por bajo la bandeja que soporta la placa de control electrónico.
Una cosa que note, es que al conectarlo y darle marcha, encienden por un lado un grupo de tres led en la placa (verdes)
y por otro, un grupo de tres, uno rojo y dos verdes, el rojo apaga casi enseguida, pero los dos verdes que estan junto, uno queda fijo y el otro titila.
El grupo de tres verdes, queda el primero titilando, el medio fijo y el mas externo apagado.
El otro equipo, que esta cerca y es igual, apaga el rojo enseguida, pero quedan todos los led encendidos fijos.
Supongo que es un indicativo del problema, pero no tengo el manual.
Intentare mañana de dia, verificar el térmico y bueno si saben algo sobre el caso, agradezco sus comentarios.

    1 Solución propuesta

    Buenas noches amigo lo primero que debes hacer es medir los pines del compresor para ver si esta bueno, los tres pines deben darte el mismo valor en ohmiaje de no ser así esta dañado el compresor. Y si el compresor enciende  omo escribes que lo hace por unos minutos toma el consumo y Verifica el consumo en la etiqueta del compresor saludos y comenta como te va 
    ​​​​
    • hace 8 días

      Avatar de infomanila

      Buenas, si estaba parejo algo de 1.4 de tarde cuando llegue, verè algo mas. Gracias!!!!