NUEVOS Cursos de Oficios onLine
 

Problemas con minisplit comforstar

Seguir
buenas noches por favor quisiera me ayuden con un problema con una minisplit el problema es que esta trabajando bien y de repente deja de enfriar . despues de un buen rato vuelve a enfriar y asi esta en ese circulo.

a la espera de sus comentarios,

Saludos.


10 Soluciones propuestas

Hola amigo,revisa que temperatura le estas pidiendo,cuando alcanzan la temp. solicitada dejan de enfriar y reinician automaticamente con un diferencial de dos grados,a veces se calienta el compresor y se protegen,al enfriarse vuelven a arrancar,observa bien que hace y danos informacion para poder ayudarte,saludos
gracias por responder mira lo que me dices tiene validez, el comportamiento de la unidad es el siguiente: yo le pido una temp. de 20 grados ella empieza a trabajar por ejemplo si la temp. en ese momento segun marca la unidad es de 31 activa el compresor y empieza a trabajar pero al llegar mas o menos a los 26 grados ahi es donde ella vuelve a dejar de enfriar y el aire ya no sale frio sino empieza a calententarse , lo cuirioso es que la luz de que esta activado el compresor no se apaga. Y de repente empieza a enfriar de nuevo y asi esta en ese cilclo.
Lo curioso es que por la noche ella se comporta normal es decir no deja de tirar el aire frio.
a la espera de tus comentarios,

saludos,
Hola amigo,revisa que el serpentin condensador este limpio y tenga libre circulacion de aire,revisa tambien el voltaje que le llega a tu equipo,seria de mucha ayuda si pudieras tomar lecturas de presion y amperaje,por el dato que das de que tu problema se presenta de dia y de noche no deduzco que tu presion de alta rebasa sus valores optimos,saludos
buenas noches:Gracias por darle seguimiento al problema, ya habia revisado el serpentin anteriormente y esta limpio. lo que me comentas hacer de medir la presion alta la verdad nose como hacerlo, lo del voltage ya habia medido la entrada ala unidad y es de 223 vac. Ahorita en la noche tambien se esta comportandose igual al dia , nose si sera que algo se esta dañando lentamente?

A la espera de sus comentarios,
Hola amigo,desafortunadamente para interpretar las condiciones de tu split necesitamos de informacion,cuando se nos presenta el problema de un equipo latoso,es necesario tomarle todas las lecturas posibles para no empezar a destriparlo y cambiar piezas sin ton ni son,lo cual sale caro,consigue unos manometros prestados y toma las lecturas de alta y baja,probablemente para tomar la lectura de alta tengas que colocarle una valvula de pinchar,pero empezemos sin invertirle,dime como empezo el problema(empezo solo,empezo despues de un mantenimiento,tardaste mucho sin darle mantenimiento,podria haber ocurrido despues de cargarle gas,etc,mandame la informacion que puedas),por lo pronto si no puedes revisar la presion de alta,mandame solo la de baja y el amperaje,ademas de comentarme como empezo tu problema,saludos
Otra cosa amigo,dime si tu alimentacion electrica viene directamente de tu centro de carga o pasa a travez de otros circuitos,saludos
bueas tardes compañero, chequea el capacitador, chquea tambien amperaje del compresor, ya que si esta consumiendo mucho se abre el protector termico interno del mismo, esto puede ser ocasionado`por el capacitador desvalorizado, tuve un problema similar y al final era el compresor, suerte, comenta
tienes razon con lo del mantenimiento no se la ha dado y la unidad ya tiene un poco mas de un año de estar en uso. y lo que hice simplemente fue limpiar los dos filtros que vienen en la parte frontal de la unidad ya que estaban totalmente obstruidos de suciedad. los lave y volvi a colocar en la unidad. de ahi en adelante empezo con ese problema.mejor no los hubiera limpiado jejej . con lo de las mediciones voy a conseguir el equipo y hare las pruebas.
SOLUCIÓN ACEPTADA
el mantenimiento en los aires es muy importante, ya que si tienen mucho sucio se tapan los panales y no enfria bien y el compresor eleva su amperaje abriendose el relay ttermico del mismo, suerte, comenta, recuerda valorar todas las respuestas
Buenas tardes compañeros gracias por su ayuda , hoy le di el mantenimiento a la unidad de aire. la tengo en prueba hasta los momentos esta funcionando correctamente .
Cualquier cosa les aviso.
pero voy a cerrar ya este caso.
Muchas gracias ,
saludos,