Tienda | Foros | Blogs | EN |
 

Forzador unidad exterior lento (Split Diplomatic 6000 Frio)

Seguir
Hola a todos,

Hace poco me recibí de técnico y estoy empezando a tomar experiencia en calle...
Me encuentro con un Split Diplomatic 6000 frigorías (frío solo).

Cuando llego a lo del cliente la llave térmica había saltado, la conecto y veo que el equipo enciende, pero no enfría. Cuando subo a ver la unidad exterior, veo que prende el compresor pero no así el forzador de la unidad exterior.

Mejor dicho, si uno le empuja la paleta al forzador arranca a baja velocidad, no gira rápido como debería, lo que noto es que el amperaje del equipo es elevado 19 A o mas cuando la placa marca un nominal de 12.5 A, y además la carcaza del forzador está muy caliente, (quema).

Ahora es donde necesito la ayuda de uds. Sera el forzador deteriorado? el capacitor electrolítico? o puede ser algo mas?

Yo me inclino mas por el forzador porque el capacitor (que lo comparte con el forzador) hace arrancar sin problemas al compresor.

Es correcto mi diagnóstico o creen que puede pasar algo mas?

Cómo pruebo el capacitor sin tener un Megómetro?

Desde ya les agradezco su ayuda!.
Slds!


11 Soluciones propuestas

SOLUCIÓN ACEPTADA
hola colega y bienvenido ... por lo que comentas es un problema en el capacitor de arranque... veras que algunos quipos trae uno para el compresor y otro ´para el forzador, pero segun entiendo este que tienes es combinado osea los dos en uno... antes que nada tendrias que medir los tres cables del forzador para saber si hay continuidad entre bobinas y lo segundo es medir el capacitor que de un lado tenes el arranque del compresor y del otro lado el del forzador. obviamente con un capacimetro...
te cuento mi experiencia... un caso me paso que instale un equipo lg 5500 y cuando le di arranque el forzador no funcionaba, lo primero que ise ver conexiones y segundo lo empuje con la mano, este arranco asi que desconecte todo, medi capacitor y estaba bien, luego medi bobinas y me dio que la de arranue no tenia continuidad... llamamos al servicio tecnico por la garantia, lo cambio y listo... la otra falla es que el cliente me hizo instalar un split de 3000 hitachi que ya habia sido instalado en otra casa, asi que lo instale, al cabo de una semana me llama diciendome que hacia ruido y no enfriaba pero que despues empezaba a funcionar bien...lo primero que pense que era el capacitor del compresor,revise conectores, etc, hata que mire que el forzador no tenia suficiente giro, revise el capacitor de 2,5mF y estaba en 1,6mF lo cambie y listo...

espero que te ayude... saludos y comenta
chequea con la mano a ver si esta muy forzado el ventilador (sin corriente)..si esta muy duro cambiale las rolineras al motor si no cambiale el capacitor.
peterordep escribió:
chequea con la mano a ver si esta muy forzado el ventilador (sin corriente)..si esta muy duro cambiale las rolineras al motor si no cambiale el capacitor.


Hola Peterordep, gracias por tu ayuda, no lo incluí en la pregunta, lo que vos me decís ya lo hice y la paleta gira suavemente... supongo que uds. le llaman rolineras a lo que nosotros en argentina llamanos rodamientos o rulemanes.

Gracias igualmente!
bien somos dos los argentinos ahora y creo que si lo llaman asi a los rodamientos..... revisaste lo que te comente???
saludos desde toluca mexico en efecto tienes dos posibles fallas si no tienes multimetro pon otro capacitor del mismo valor pero antes checa bien el diagrama pues me ha tocado que llaman a alguien antes y este cambia cables mal intencionadamente si no arranca con el capacitor nuevo esta mal el embobinado del ventilador.
saludos y estamos al otro lado de la red camarada
Cambia el capacitor, siempre es eso normalmente, el de compresor puede que te dure un año mas asi que depende de ti hacer o no un buen trabajo. (yo cambiaria ambos)

Saludos de corrientes.
Como dice el colega, por seguridad, cambiá ambos capacitores...
no es el capasitor
refrigeiser escribió:
no es el capasitor


Hola colega, si para vos no es el capacitor que es? Slds!

Igualmente hoy me traen un capacitor nuevo y veremos que pasa...
esta malo el capasitor
refrigeiser escribió:
esta malo el capasitor


ah.... ahora si ... en tu respuesta anterior como no habías puesto la coma... entendí que decías que el problema no era el capacitor... hoy lo cambio y les cuento a todos.... Gracias!