FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.652 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Heladera gafa HGF 367 AB no enfria,

Seguir
No enfria ni frezzer, ni habitaculo conservador, seguun el cliente funcionaba normal hasta que decidió trasladarla a un piso superior, dice no haberla golpeado, tampoco tiene evidencia de ello. El motocompresor arranca 4.8A al arranque y 0.41A en régimen de trabajo, no levanta temperatura, esta natural, mas bien frío, salida de alta natural, condensador natural, filtro natural, comprobé con detergente las soldaduras y salidas del compresor filtro y capilar por posibles fugas y no obtuve resultados. No pude conectar el manifould porque no tenia válvula de acceso o pinche para poder acceder para medir presión de baja. el refrigerante es R134a segun etiqueta carga 0.140kg y trabaja a 0.75A ,220v, 50hz. Cualquier recomendación u orientación será apreciada.
  • hace 2 años

    Avatar de cubitomanu

    Me da la sensación que ha perdido el refrigerante, pone una válvula y chequea presiones. Suerte, saludos.

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola! buenas noches colegas luego de verificar presiones con el manifould, constate que se iba a vacio por falta de refrigerante, cargue una pequeña cantidad de refrigerante para detectar la fuga y verificar que no fuera por obstrucción la manifestación de la falla que presentaba, aunque la falta de temperatura en el compresor y la línea de alta ya me lo anticipaba. La lleve al taller de un amigo donde procedimos a cambiar el tramo de caño dañado ya que no era solo una pinchadura sino micropérdidas en la costura del caño de alta y le cambiamos el filtro, luego de realizar y revisar las soldaduras del caso procedimos a realizar vacio y cargar el refrigerante por lo que el problema quedo resuelto. Muchas gracias por colaborar Cubitomanu.