Foros | Webinarios | Blogs
 

aire acondicionado se va a vacio

Seguir
buenas noches.estoy reparando un split de 2200 frijorias..primero, el split al encenderlo enfriaba 5min y se apagaba,motor nuevo casi.pense que era el releig,lo puse directo y me hacia lo mismo,prosedi a cambiarle filtro y capilar.solde,pero cuando le mande nitrogeno{450}psi no presento fuga,lo deje 8h.limpie el cicuito con limpiador industrial{anteriormente desolde motor y tubo recibidor,asi no entraban particulas al motor}cerre circuito ,una hora de bomba al vacio .antes de de la nomba de vacio volvi a inyectarle nitrogeno para chequear que este destapado el circuito.enciendo motor y se va al vacio,pero en la salida del capilar,que va al robinete de alta y de ahi a la evaporadora se congelo la tuberia y tiraba lindo aire frio..a los  15min se descongela la cañeria y me doy cuenta que tiene una microscopica fuga.sera por eso que se va a vacio {por la fuga}y no por estar tapado¿y al apagar motor se va como a 130 psi.y al encender se vuelve a vacio.espero respuestas.muchicimas gracias y espero que formemos un lindo grupo de apoyo


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola como estás,  si se congelo el capilar y se va a vacío hay una obstrucción al no pasar refrigerante se va a vacio saludos.
  • hace 1 año

    Avatar de uru82

    me exprese mal,al salir del capilar se produce hielo, a 7centimetro viene robinete de alta y sigue congelandose,digo yo es normal,tiraba buen frio,el tema es que se va a vaciio y pude apreciar que tenia una microfuga donde havia soldado ,cerca del filtro.

  • hace 1 año

    Avatar de omorma

    Una de dos puede ser obstruccion o que haya perdido refrigerante controlaste la presión de trabajo y el consumo