Tienda | Foros | Blogs | EN |
 

Split se apaga a los 3 minutos

Seguir
Buen dia, un amigo que vive en el campo tiene instalado un split de 12000 btu, me llamo y me dijo que el motor prende 2 - 3 min enfria bien ese tiempito y se apaga 10 - 15 min aproximadamente. A la distancia lo que le dije que se fije es si no estaban sucias las unidades, que no esté el filtro tapado, me dijo que no es un lujo pero que sucio no está. Después le dije que se fije si soplan bien los 2 forzadores y me dijo que si soplan bien fuertes los 2 como de costumbre. Entonces le dije que tenía que conseguir una pinza amperometrica y medir el consumo tal vez ese era el problema, bueno después de unos dias consiguió, el equipo dice en la etiqueta que tiene un consumo de 6.2 amperes, el midió y varia entre 6.2 a 6.5 y que en el momento que se apaga no se eleva el consumo entonces descarte eso. Este fin de semana voy a viajar hasta alla pero quiero llevar conmigo varias opiniones de ustedes que tienen mas experiencia, de que otros problemas pueden ser para que eso ocurra, estuve pensando que puede ser problemas de sensores, por las dudas llevo unos cuantos de repuesto, desde ya agradezco todo lo que puedan aportar, perdón por que la hice tan larga


1 Solución propuesta

SOLUCIÓN ACEPTADA
si el consumo esta bien lo mas probable es problema de control o sea que el sensor de cañeria desvalorizado o sensor hall o plaqueta que no recibe la señal de dichos sensores
Ver pregunta en English : Split shuts down after 3 minutes