FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.703 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

mi refrigerador solo congela unos 10 cn en el evaporador lo

Seguir
es un refrigerador de 2 puertas que expande hielos no enfriaba la cosa es que lo acostaron traía aceite en todo el sistema ya quite el evaporador y lo lave con liquido 141 también quite el condensador que lo trae en la parte de abajo en el piso del refrigerador y lo lave con el mismo 141 solde cheque fugas hice vacio media hora a también cambie el filtro cargue gas r134 170 gramos como marca en la etiqueta del refri mi precion final quedo en 70 psi y prendido queda 70 psi lo tenia con menos pero enfriaba unos 5 cm de la entrada hacia el evaporador ahora noto que son 12 cm de la entrada del capilar al evaporadores mas o menis la parte del evaporador que no trae varbitas o picos saludos a toso y espero me puedan ayudar.

    11 Soluciones propuestas

    Expande hielos o expende?, ahora dices q no enfriaba cuando t lo dieron y porq razón hiciste todo eso q dices? Me refiero a q quitaste todo y lo lavaste, porque?
      Irenka se lo trajeron acostado, ahora lo que no entiendo cuando cargaste gas, equipo apagado, quedo con 70 psi y cuando lo pusiste en marcha quedo con 70, no comprime?
        Mira cuando un equipo lo encienden después de acostarlo lo llegan a dañar, pero aún así lo único q se hace es dejarlo reposar al menos un día para escurrir el exceso de aceite en la cámara de compresión y no dañar el equipo, el lavado pienso fue por demás, ahora lo q tienes q hacer es desconectar el compresor y probarlo abajo o fuera de su sitio, colócale una válvula de servicio en la salida y deja libre o desconectado de la succión para verificar q comprime, infórmame o si t enrede pregúntame lo q desees.
          muy bien te agradezco mucho deja checo con los consejos que me diste y te infirmo como quedo el refrigerador me lo traje de casa de un amigo porque no enfriaba casi solo muy poco traia instalada una valbula y cheque presion apagado eran 40 psi y prendido 10 psi cheque fugas poniendo javo y no traía me imagine que como lo trasladaron acostado se salio el aceite de su sitio y provoco un tapon por eso hice de lavar tuberías pero aun sigue la falla ahora como tu me dices voy a checar compresor alomejor no tiene la suficiente fuerza bueno cuando lave tubería si saque casi unos 150 a 200 mililitros de aceitey estaban en el evaporador yo estudie un curzo pequeño de 40 horas y esto lo hago como jovi mi trabajo es la carpintería bueno amigo de antemano te agradezco mucho.
            Te sigo informando x lo q pláticas, el aceite en el sistema, ya sea en tuberías, condensador y evaporador es normal, el tipo de aceite viaja en conjunto con el refrigerante a lo largo del sistema, pero si llega aceite a la cámara en exceso puede dañar el compresor y sucede q las válvulas se doblan por la razón q los líquidos no son compresibles y se doblan las válvulas al forzar la salida del aceite q entro en cantidad exagerada.
              gracias amigo te agradezco mucho lo que me estas ayudando otra cosa lo de la valvula que le boy a soldar a la salida le pongo la almita para saber si junta compresión gracias
                disculpa donde te encuentras tu yo estoy en Atemajac del valle zapopan Jalisco mexico
                  Yo, soy de Misantla, Veracruz, México. Le colocas la válvula de servicio en la salida y en la succión la dejas abierto, ya puesta la válvula no le pongas el centro porque sólo le colocarás la manguera azul para ver q te de unos 400 o 500 psi al encenderlo, si t los da el compresor está bien, de no ser así ya no cumple con su cometido.
                    Perdón, no se sí viste mi error pero me equivoque al decir la manguera azul, es la ROJA q es el manómetro q tiene más rango, cuando llegue a eso cierras la llave del manómetro y apagas el compresor y esperas a ver si no retiene la presión.
                      que tal amigo me sirvio mucho tu respuesta fijate que desmonte el compresor del refrigerador y deje destapados los tubos de subcion y servicio coloque la valvula en el de expancion coloque la manguera roja en el manometro y solo me 45 psi de presion no yega ni a 50 sube muy poquito la aguja como una decima parte del marcador y 400 o 500 es casi todo el marcador tambien cheque que la valvula que solde no escapara le puse jabon y no burbujeaba nada puse jabon en las conecciones del manometro y no habia fuga creo que el compresor no comprime oye otra pregunta si le pongo un compresor usado de un enfriador de refrescon que es algo antiguo ya que trae un protector termico redondo y reley de bobina de cobre me funciona conectando con el reley y termico de los modernos o sellados o tiene que ser un compresor original gracias espero tu respuesta.
                        SOLUCIÓN ACEPTADA
                        Ahí si ya no t podría ayudar, pero supongo q si es de la misma capacidad q por lo general así es, hazlo, si es tuyo y quieres ahorar, lava bien ese compresor y agrega el aceite correspondiente y adelante, no se t olvide evaluar. Y cerrar como solucionado y ya si quiere abre otra pregunta, saludos.