Tienda | Foros | Blogs | EN |
 

tengo refrigerador electrolux dff37 no hiela

Seguir
Dos técnicos la revisaron la dejaron en funcionamiento, pero como hace demasiada escarcha la desconecte y desde ese día no congela (se congela el acumulador) y solo hace frio, me pueden indicar donde debe estar adherido el termo fusible, le cambiaron el ventilador y el sensor de temperatura además del termo fusible con el sensor.


8 Soluciones propuestas

Hola fausto, pues aqui no se trata de cambiar piezas, deben de revisar los elementos electricos de descongelacion automatica, que estan situados en el serpentin, quita la tapa y revisa la resistencia poniendo la directa quizas fue lo que les falto cambiar y era la que no servia, jejeje teeth smile, el termo--fusible puede estar junto con el sensor o solo, es cuestion de seguir el cable de la resistencia para localizarlo, o quizas tenga fusibles en los extremos de la resistencia segun sea el caso, te toca investigarlo.saludos
valora las respuestas. gracias
Acabo de revirar y el agua de los cubitos están solo fríos, le saque la tapa protectora y el acumulador y evaporador están con una capa de hielo, mi problema es como sacar este frio hacia afuera Ja. Ja, ja.
Gracias
SOLUCIÓN ACEPTADA
faustobolanos escribió:
Acabo de revirar y el agua de los cubitos están solo fríos, le saque la tapa protectora y el acumulador y evaporador están con una capa de hielo, mi problema es como sacar este frio hacia afuera Ja. Ja, ja.
Gracias


pues si el acumulador como dices tu no esta lleno de hielo pues lo que tiene el refrigerador posiblemente es que tenga una fuga, taponamiento o ya este descomprimido el compresor, otra cosa asegúrate que el compresor este trabajando en continuo, si es asi pues es alguna de las 3 fallas que te nombre.suerte y saludos
valora las respuestas. gracias
Hola FAUSTO. Revisa si se escarcha por completo el serpentin o sólo es una parte.
Revisa de forma directa la resistencia.
ATTE JL ELIGIO B
Es en la parte superior que esta llena de hielo, el motor permanecia encendido por mas de dos horas le revise y el termo fisible ha estado separado del serpentin
Hola FAUSTO. Si en la parte inferior no escarcha. El problema puede ser.
Falta de gas ocasionado por una fuga. Falta de compresión en el motor. Sistema tapado por humedad.
Para revisar es necesario tener manometros
ATTE JL ELIGIO B
Voy a conseguir los manometros, gracias
faustobolanos escribió:
Es en la parte superior que esta llena de hielo, el motor permanecia encendido por mas de dos horas le revise y el termo fisible ha estado separado del serpentin


Pues la vera verdad amigo andas bien perdido, a que te refieres de que el termo--fusible esta separado del serpentin????????? y otra cosa mas:
dices:
faustobolanos escribió:Acabo de revirar y el agua de los cubitos están solo fríos, le saque la tapa protectora y el acumulador y evaporador están con una capa de hielo, mi problema es como sacar este frio hacia afuera Ja. Ja, ja.

los cubitos estan solo fríos o congelados???????? pues aqui uno no entiende deberias de expresar mejor las palabras, trata de explicarte mejor, para una mejor ayuda, pero si tu lo que quieres es de descongelar el hielo formado en el serpentin, con una secadora para el cabello te ayudas a quitar todo ese hielo formado y tambien destapa el desague, vertiendo agua hirviendo hasta que salga el agua en el deposito que esta por el compresor, ya después lo pones a trabajar normal, y lo tienes en observación. no se si a eso te referías y sino pues comenta.saludos