FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.530 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

inquietud compresor nevera

Seguir
Amigos , puedo probar compresor , con clixon,relay capacitor de manera externa .

he probado el compresor sin estos y me funciona . tengo dudas .
como pruebo el relay , como pruebo el clixon u overload.
capacitor esta ok. gracias

    58 Soluciones propuestas

    hola vas probarlo con un multitester puesto en continuidad vas introducir una punta en cada huequito y le das vuelta al clixon ya que el trabajo de exitacion de arranque lo hace por medio de una pesa interna si no hay continuidad esta malo y hay ocasiones en que te marca como bueno y esta malo tambien y para medir capacitor se necesita capacimetro saludos
      Dalejan Como dijo el colega el martillo interno sube y baja , en una posicion marca continuidad y en la otro no , aveces como dijo el amigo marca bueno y esta malo ya que esto es un control a graso modo. la suba y baja del martillo te lo genera el campo megnitico que genera la bobinita del rele por estar conectado una punta a la bobina de arranque y la otro a la del trabajo , cuando la bobinita se deteriora queda pegando R y S o no los conecta generando el motocompresor un zombido no permitiendole arrancar .

      El capacitor yo los pruebos con un tester analogico el digital muchas veces me marcho bien y cuando calienta este presenta fugas por el deterioro del dielectrico que lo compone ..

      Y el clipson debe de dar continuidad si con un amperaje normal abre , significa que la ductibilidad de los dos componentes metalicos que lo conforman se vio afectada

      Saludos , espero te sea util , si te surge otra duda postea
        Amigos , gracias por sus rtas , pero no aclaran mis dudas , puedo probar el compresor con el relay el overload y el capacitor de manera externa ? còmo lo hago ? ya que esta nevera trae tarjeta electronica y el capacitor està dentro de la caja junto a la tarjeta .

        ahora , còmo mido el amperaje de consumo o de trabajo normal de este motor .
        por favor sus rtas desmenuzadas . gracias .
          Hola DAL. Para checar el amperaje. Utiliza un amperímetro de gancho. En escala de 20 ampers.
          Con el refrigerador desconectado de la energía eléctrica y desconectada la tarjeta electrónica del cableado.
          Con un cable. Una punta la conectas al overload o térmico y la otra punta la conectas al relay. De el lado derecho conectas la punta del cable al relay. Los cables del capacitor ya están conectados al relay.
          ATTE JL ELIGIO B
          Saludos y que tengan un excelente día
            Amigo, jl eligio , a ver si le entendì :
            desconecto la t. electronica y con los mismos cables de la nevera la enchufo y pruebo si arranca ,
            para medir con la pinza exactamente en que parte la conecto . entre comun y marcha , entre marcha y trabajo , en donde ? gracias .
              Hola DAL. Con un cable independiente. NO Con el cable del refrigerador.
              Con la pinza en el común. Funcionando el compresor.
              ATTE JL ELIGIO B
                Hola amigo......
                Fabricate 2 cables los cuales irá enchufados ( fase y neutro)
                en el motocompresor saldrán 2 cables , esos son C y T que irán a la placa y esos dos son los q vas a utilizar desconectalos , al hacerlo te quedará el motocompresor individualizado del nueble , obviamente el motocompresor quedará con su rele y capacitor en caso de traerlo .
                A esos dos cables les aplicar fase y neutro , el motocompresor arrancara con su sistema de arranque y vos solamente con tú pinza en cualquiera de los 2 cables tomas el amperaje el cual dará de 1.4 para abajo .
                Sí no se entendió avisame , sos un compañero de foro al cual da gusto ayudar .
                Saludos
                  ok , gracias JL Y MARCO , por sus sugerencias .
                  les cuento , probe compresor con cable externo sin relay y sin clixon u overload separado de la tarjeta electrònica y trabaja bien . pruebo nuevamente con relay y clixon puestos con el cable externo y trabaja bien , incluso alcanza a enfriar (ojo)no congelar.
                  con la tarjeta puesta no me prendìa , solo le llegaba corriente al motor y control temperatura digital del congelador . baje la tarjeta , la retoque de soldadura la volvi a montar y esta arrancò el motor y enfriò pero no prendiò el ventilador de el congelador y al rato se apagò nuevamente el motor para ya no prender màs . se calentò demasiado el espaldar de la nevera .

                  la refri es una samsung RT4CWLSS1/SCL .

                  Posible daño de tarjeta ?
                  posible daño en el relay ? por favor leer bien . gracias . en espera de su colaboraciòn .
                    Hola DAL. Al conectar directo el compresor. Con relay y térmico.
                    Cuánto tiempo funciono.
                    Que amperaje te dio.
                    Al conectar con la tarjeta electrónica y arrancar el compresor.
                    Cuánto tiempo funciono.
                    Que amperaje te dio.
                    Lo caliente en la parte de atrás es normal.
                    ATTE JL ELIGIO B
                      Amigo......
                      Sí el gabinete calienta es normal ya q tendrá el condensador escondido en el .
                      Ahora sí el ventilador no anda probalo afuera , sí en el ventilador está el sensor... Con una batería de 9vol colocas el cable amarillo en el positivo de la batería y el gris en el negativo , sí no prende también pone el negro en el positivo , sí no prende...... Es el ventilador , si prende es tú tarjeta .
                      Ahora sí el motor calienta =motocompresor deci el amperaje pero también coloca el manifold es necesario .
                      Saludos
                        Amigo jl eligio , compresor funcionò largo rato en prueba externa , no tomè amperaje al no tener conquè ,
                        con la tarjeta puesta me funcionò màs o menos 10 minutos , enfriò màs , no congelò es decir ventilador del congelador no se prendiò . hasta que se apagò el motor para no volver a prender y le llega el voltaje de la tarjeta al compresor .

                        marco no tengo amperimetro y no se que es manifold . gracias

                        parte trasera se calentò como pa fritar huevos .
                          Hola DAL. Empieza nuevamente a probar en forma directa con el térmico puesto si funciona el compresor.
                          Consigue o compra un amperímetro de gancho.
                          Manifuld es lo mismo que manómetros.
                          ATTE JL ELIGIO B
                            jl gracias , no hay otra opciòn , o podrà ser el ventilador o un sensor o algo que bloquee el encendido .
                            o daño en la tarjeta .
                            o motor recalentado o no sè . gracias
                              Hola DAL. Lo que yo sospecho es de la tarjeta electrónica.
                              Conecta una lámpara en los dos cables del motor. Si prende la lámpara. Él problema seria en el compresor.
                              Si no prende. El problema seria en la tarjeta electrónica.
                              ATTE JL ELIGIO B
                                jl , gracias no entiendo , los dos cables cuales los que alimentan la tarjeta o .
                                  delejan la pinza amperometrica no es cara eso te dira la condicion del motor .
                                  Vos con la pinza amperometrica el manifold y un termometro le das el diagnostico a cualquier unidad .

                                  Saludos ...
                                    no lo que alimenta al compresor sale del relevador .
                                      Marco , gracias pero no tengo el conocimiento , el manejo de estos aparatos , me dedico a reparar lavadoras electronicas , tv , audio y otras cositas.
                                      sòlo que me gusta ayudar y aprender cosas nuevas. gracias a sus aportes .
                                        Hola DAL. Al compresor llegan 4 cables.
                                        Dos son del capacitor. El que ésta conectado en el térmico o overload es linea. Ahí conectas una punta de el cable de la lámpara.
                                        El que ésta conectado al relay. Es neutro. Ahí conectas la otra punta del cable de la lampara.
                                        Pon a funcionar el refrigerador y debe de prender la lámpara.
                                        ATTE JL ELIGIO B
                                          marco , no le entiendo . no lo que alimenta al compresor sale del relevador ?. por favor .
                                            Bueno estas mas que capacitado , entonces mas con ayuda. Lo que si seria bueno que te armes de una pinza amperometica y no son cara, mas del tipo que se necesita para este trabajo sale lo mismo que una caja de herramientas de plastico de mediano tamaño,

                                            Cuando la compres retoma , que cualquiera de mis compa o yo te orientaremos
                                              Amigo jl . gracias , en la conexiòn de esta nevera va asi: neutro a overload y fase a trabajo .
                                              yo creo que al poner la lampara me deberia prender la lampara ya que le està llegando el voltaje de 120v provenientes de la tarjeta.
                                              otra sugerencia.
                                                Hola DAL. Si eres técnico en electrónica y arreglas lavadoras electrónicas.
                                                No sabes cómo probar si llega voltaje al compresor con una lámpara.
                                                Es extraño???
                                                ATTE JL ELIGIO B
                                                  Si.. tene en cuenta que una ves que el equipo para . el motocompresor no prende inmediatamente , por mas que lo energizes ya que esta programado asi para que se igualen presiones , y el motocompresor arranque sin esfuerzos , puede llegar a tardar de 5 a 7 minutos , es un dato importante para que tengas en cuenta .

                                                  Saludos .te contestare en caso de que te surga otra duda . Gracias y fue un placer conocerte
                                                    Hola DAL. Realiza la prueba.
                                                    En teoría. Si debe de prender la lámpara.
                                                    En la práctica algunas ocasiones no sucede.
                                                    ATTE JL ELIGIO B
                                                      Amigo jl , por favor entienda lo que yo he expuesto.

                                                      al compresor le està llegando el voltaje de 120v provenientes de la tarjeta , usted me dice que ponga lampara , yo le contesto , la lampara prenderìa ya que en el compresor està el voltaje .
                                                      no habria que poner la lampara , por favor me explicas mejor.
                                                        JL. gracias lampara de cuanto ?
                                                        recuerdame que corrobora si la lampara enciende o no enciende.
                                                        ahora , debe estar conectado todo , es decir la tarjeta .
                                                          Hola DAL. Entiendo perfectamente lo que me explicas. Sólo te pido que realices la prueba con la lámpara.
                                                          Tú crees que prendería.
                                                          Pero aquí no se trata de creer. Se trata de comprobar si efectivamente prende.
                                                          ATTE JL ELIGIO B
                                                            Si.. tene en cuenta que una ves que el equipo para . el motocompresor no prende inmediatamente , por mas que lo energizes ya que esta programado asi para que se igualen presiones , y el motocompresor arranque sin esfuerzos , puede llegar a tardar de 5 a 7 minutos , es un dato importante para que tengas en cuenta .

                                                            Saludos .te contestare en caso de que te surga otra duda . Gracias y fue un placer conocerte[/quote:3488fd4589]
                                                            igualmente Amigo Marco , me explicas mejor esto .
                                                            entiendo asì: cuando la nevera me prendiò inicialmente , arrancò motor y enfriò màs no congelò que luego se apagò el motor y se calentò demasiado dirìa yo la parte trasera , es posible que el motor entrò en descanso para luego de 5 a 7 minutos como tu dices arrancarìa nuevamente ?
                                                              Hola DAL. Para realizar la prueba con la lámpara. Debe de estar todo conectado.
                                                              Haz de cuenta que la lámpara es el compresor.
                                                              La lámpara. Foco o bombilla de 100 watts.
                                                              ATTE JL ELIGIO B
                                                                Hola DAL. Entiendo perfectamente lo que me explicas. Sólo te pido que realices la prueba con la lámpara.
                                                                Tú crees que prendería.
                                                                Pero aquí no se trata de creer. Se trata de comprobar si efectivamente prende.
                                                                ATTE JL ELIGIO B[/quote:005191dd42]

                                                                por favor , lampara de cuanto , se puede utilizar o no la serie.
                                                                  Hola DAL. Para realizar la prueba con la lámpara. Debe de estar todo conectado.
                                                                  Haz de cuenta que la lámpara es el compresor.
                                                                  La lámpara. Foco o bombilla de 100 watts.
                                                                  ATTE JL ELIGIO B[/quote:e7b763773f]

                                                                  gracias , te entiendo asì: los cables neutro y fase que vienen de la tarjeta al compresor , es decir en lugar de conectarlos al compresor se los conecto a la lampara? gracias. o ?
                                                                  la lampara puesta en los cables puestos en el compresor ?
                                                                    Hola DAL. Exactamente así es.
                                                                    Parece que ahora sí me expliqué bien.
                                                                    ATTE JL ELIGIO B
                                                                      1_ Si por alguno razon paro el motocompresor , la tarjeta esperara el descanso de 7 minutos en volvera a arranca. . despues de 7 minutos si arranca luego tiene que parar pero por temperatura , con el gabinete frio anda un promedio de 20 minutos y para . l

                                                                      La lampara es como si hicieras una portatil que la enchufas en tu casa y prende la lampara ...

                                                                      te vas al relevador que prende el compresor , y buscas ... el relevador una parte es la bobina magnetica y el otro lado es la parte del swich de esta ultima va al compresor . entre medio del relevador y el motocompresor va la lampara.
                                                                        1_ Si por alguno razon paro el motocompresor , la tarjeta esperara el descanso de 7 minutos en volvera a arranca. . despues de 7 minutos si arranca luego tiene que parar pero por temperatura , con el gabinete frio anda un promedio de 20 minutos y para . l

                                                                        La lampara es como si hicieras una portatil que la enchufas en tu casa y prende la lampara ...

                                                                        te vas al relevador que prende el compresor , y buscas ... el relevador una parte es la bobina magnetica y el otro lado es la parte del swich de esta ultima va al compresor . entre medio del relevador y el motocompresor va la lampara.[/quote:49f0a97822]

                                                                        hermano perdòname , no sè si estoy estresado o què pero no te entendì .

                                                                        el relevador de la tarjeta o relay del compresor ?
                                                                          Hola DAL. Exactamente así es.
                                                                          Parece que ahora sí me expliqué bien.
                                                                          ATTE JL ELIGIO B[/quote:7692c0e234]

                                                                          cuàl ? en los cables que vienen conecto la lampara , sueltos del compresor ? o ya conectados en el compresor es que conecto la lampara.
                                                                            No hay problemas.

                                                                            El relay es el sistema de arranque del motocompresor va colocado en el mismo

                                                                            Vos tenes que pones la lampara a la salida del relevador pero de la tarjeta , esta va al final del circuito de la tarjeta para despues ir al motocompresor el la que sorporta el transitorio elevado de voltaje , para conectar y desconectar el motor ya que si no se quemaria la placa. son los de forma de dados do color negro .
                                                                              Hola DAL. JAJAJA JAJAJA. Ahora sí me hiciste reír. La fase y neutro que llegan al compresor. Desconectarlos del relay y térmico y conectarlos a la lámpara.
                                                                              Haz de cuenta que la lámpara es el compresor.
                                                                              ATTE JL ELIGIO B
                                                                                si el compresor lo anulas y que quede la lampara solamente
                                                                                  No hay problemas.

                                                                                  El relay es el sistema de arranque del motocompresor va colocado en el mismo

                                                                                  Vos tenes que pones la lampara a la salida del relevador pero de la tarjeta , esta va al final del circuito de la tarjeta para despues ir al motocompresor el la que sorporta el transitorio elevado de voltaje , para conectar y desconectar el motor ya que si no se quemaria la placa. son los de forma de dados do color negro .[/quote:4d8d6c0a06]
                                                                                  hermano , disculpa , tengo la tarjeta en mi mano tiene un relevador que dice compresor -fan y otro relevo pequeño.
                                                                                  en el relevo compresor -fan sale asì un pin conectado a la linea de los 120v y el otro a unas resistencias y salida al conector ,
                                                                                    Hola DAL. JAJAJA JAJAJA. Ahora sí me hiciste reír. La fase y neutro que llegan al compresor. Desconectarlos del relay y térmico y conectarlos a la lámpara.
                                                                                    Haz de cuenta que la lámpara es el compresor.
                                                                                    ATTE JL ELIGIO B[/quote:015c63d4af]

                                                                                    gracias hermano por hacerme reir tambièn , o sea , al prender la lampara significarìa daño en el compresor ?
                                                                                    al no prender la lampara , posible daño en la tarjeta ? gracias !
                                                                                      Hola DAL. Realiza primero lo que te comentó. Después realizas lo que te comenta el Hombre araña. Lo que sí. No entiendo muy bien lo que quiere decir.
                                                                                      ATTE JL ELIGIO B
                                                                                        Amigo no lo pruebes asi en la mano ya que no servira de nada , . para probalo afuera tienen que estar conectados todos los sensores , como temperatura , deshielo , la resistencia no hace falta , tambien en su lugar le podes colocar otra lampara al igual que el compresor , que al prender la lampara te indicara que esta en deshielo . pero los sensores tienen que estar ... Y NO SE TE OCURRA PUENTEARLOS .
                                                                                          Hola DAL. Posibilidades hay muchas. Realidad sólo una.
                                                                                          Comenta el resultado de la prueba primero.
                                                                                          Conecta de forma independiente el compresor para saber si funciona.
                                                                                          ATTE JL ELIGIO B
                                                                                            si el compresor lo anulas y que quede la lampara solamente[/quote:2e22746755]

                                                                                            gracias marco , lo aprecio hermano !

                                                                                            te pregunto : al prender la lampara descarto la tarjeta ?

                                                                                            al no prender la lampara descarto el motor ?.
                                                                                            gracias.
                                                                                              Ya con lo escrito solo analisa .... tu ultima pregunta= si prede la lampara del motor
                                                                                              esto significa que si te manda señal al motor , pero tambien es importantisimo que se pueda medir el amperaje del motocompresor , es fundamental , si este toma carga probandolo fuera de la unidad , el problema no estaria en la placa y ya habria que hacer un chequeo detallado del motor esto si no es que hay que cambiarlo , pero ya tenes que poseer soldador , bomba de vacio , nitrogeno , y no se justifica que realises ese gasto ya te lo deberia de hacer un tecnico . saliendo de eso si !!! vos podes realizar con tus conocimientos y mas la ayuda otros tipos de reparaciones , que abarcan un campo muy amplio.

                                                                                              Saludos ..
                                                                                                Amigo no lo pruebes asi en la mano ya que no servira de nada , . para probalo afuera tienen que estar conectados todos los sensores , como temperatura , deshielo , la resistencia no hace falta , tambien en su lugar le podes colocar otra lampara al igual que el compresor , que al prender la lampara te indicara que esta en deshielo . pero los sensores tienen que estar ... Y NO SE TE OCURRA PUENTEARLOS .[/quote:4ac2282145]

                                                                                                asì en la mano que ? la tarjeta , no! , es que la quite de la nevera . y la nevera està en la casa , yo estoy en mi taller .
                                                                                                  gracias a marco y Jl eligio por sus aportes , ya descanso y los dejo descansar, mañana harè prueba nuevamente de motor externo de la tarjeta y prueba con la lampara y les cuento que pasò gracias !
                                                                                                    Amigos Marco y Jl eligio les cuento :
                                                                                                    lo propuesto probar tarjeta con lampara , se hizo y ok. lampara encendiò .
                                                                                                    se colocò al motor nuevamente la tarjeta y arrancò motor y enfriò màs no congelò y se apagò para no màs prender.
                                                                                                    se diò arranque externo al motor con sus comp. electricos y OUT , no arrancò .
                                                                                                    se diò arranque externo sin relay y overload y OUT no arrancò . MOTOR MALO ?.

                                                                                                    prueba de los sensores ? los calentè y verifiquè su resistencia y median 1.2 koh , los llevè a un congelador por tiempo de 15minutos y los volvì a medir y median 7kom. estàn ok . ? prueba es vàlida ?

                                                                                                    señores por favor , RTAS una por una para entender mejor . gracias .
                                                                                                      Hola DAL.
                                                                                                      Probar tarjeta con lámpara. Lámpara prendió.
                                                                                                      Tarjeta ésta bien.
                                                                                                      Se coloco nuevamente la tarjeta al refrigerador. Arranco y enfrió más no congelo.
                                                                                                      Y se apago el compresor para no prender más.
                                                                                                      No sabemos el amperaje que consume el compresor ni cuánto tiempo funciono.
                                                                                                        Hola DAL.
                                                                                                        Probar tarjeta con lámpara. Lámpara prendió.
                                                                                                        Tarjeta ésta bien.
                                                                                                        Se coloco nuevamente la tarjeta al refrigerador. Arranco y enfrió más no congelo.
                                                                                                        Y se apago el compresor para no prender más.
                                                                                                        No sabemos el amperaje que consume el compresor ni cuánto tiempo funciono.[/quote:ccc74aeaa3]

                                                                                                        hola JL , gracias , esto no le medì el amperaje por lo que tu ya sabes . ahora que me dices de las otras preguntas y de el motor que ya no arrancò de ninguna manera?.
                                                                                                          Hola DAL.
                                                                                                          Probar tarjeta con lámpara. Lámpara prendió.
                                                                                                          Tarjeta ésta bien.
                                                                                                          Se coloco nuevamente la tarjeta al refrigerador. Arranco y enfrió más no congelo.
                                                                                                          Y se apago el compresor para no prender más.
                                                                                                          No sabemos el amperaje que consume el compresor ni cuánto tiempo funciono.
                                                                                                          Se dio arranque externo con sus componentes. Que son relay térmico y capacitor.
                                                                                                          No arranco. Aquí no sabemos si inmediatamente le diste arranque externo y no le dio tiempo de equilibrar las presiones del refrigerante.
                                                                                                          Se dio arranque externo sin relay. Térmico ni capacitor.
                                                                                                          No arranco. Aquí no sabemos si inmediatamente le diste arranque externo y no le dio tiempo de equilibrar las presiones del refrigerante.
                                                                                                          Cuándo se realizan las pruebas. Es necesario esperar 15 minutos entre las diferentes pruebas. Para dar tiempo a equilibrar las presiones del refrigerante.
                                                                                                          Motor malo. Estando frío el motor. Realizar el arranque externo sin relay y con el térmico puesto y algo muy importante. Revisar el amperaje que consume el compresor.
                                                                                                          ATTE JL ELIGIO B
                                                                                                            Hola DAL.
                                                                                                            Probar tarjeta con lámpara. Lámpara prendió.
                                                                                                            Tarjeta ésta bien.
                                                                                                            Se coloco nuevamente la tarjeta al refrigerador. Arranco y enfrió más no congelo.
                                                                                                            Y se apago el compresor para no prender más.
                                                                                                            No sabemos el amperaje que consume el compresor ni cuánto tiempo funciono.
                                                                                                            Se dio arranque externo con sus componentes. Que son relay térmico y capacitor.
                                                                                                            No arranco. Aquí no sabemos si inmediatamente le diste arranque externo y no le dio tiempo de equilibrar las presiones del refrigerante.
                                                                                                            Se dio arranque externo sin relay. Térmico ni capacitor.
                                                                                                            No arranco. Aquí no sabemos si inmediatamente le diste arranque externo y no le dio tiempo de equilibrar las presiones del refrigerante.
                                                                                                            Cuándo se realizan las pruebas. Es necesario esperar 15 minutos entre las diferentes pruebas. Para dar tiempo a equilibrar las presiones del refrigerante.
                                                                                                            Motor malo. Estando frío el motor. Realizar el arranque externo sin relay y con el térmico puesto y algo muy importante. Revisar el amperaje que consume el compresor.
                                                                                                            ATTE JL ELIGIO B[/quote:0c335df599]

                                                                                                            Amigo , no quiero alargar màs este tema , ya que le dije a mi amigo que el motor estaba malo y aceptò sin màs .
                                                                                                            ahora para mi saber , 1. en un hipotètico caso que yo tome el amperaje de arranque de cuànto deberìa de ser ?
                                                                                                            2. si el amperaje es correcto que puede entonces ser el daño ?
                                                                                                            3. falta de gas ?
                                                                                                            4. algun componente interno de la nevera ?.
                                                                                                              Hola DAL.
                                                                                                              1. Él amperaje depende de la capacidad del compresor.
                                                                                                              2. Si el amperaje es el correcto. En forma independiente. Funciona una hora y no escarcha en el serpentin.
                                                                                                              El problema puede ser.
                                                                                                              Falta de gas ocasionado por una fuga.
                                                                                                              Falta de compresión en el motor.
                                                                                                              Sistema tapado por humedad
                                                                                                                Hola DAL.
                                                                                                                1. Él amperaje depende de la capacidad del compresor.
                                                                                                                2. Si el amperaje es el correcto. En forma independiente. Funciona una hora y no escarcha en el serpentin.
                                                                                                                El problema puede ser.
                                                                                                                Falta de gas ocasionado por una fuga.
                                                                                                                Falta de compresión en el compresor
                                                                                                                Sistema tapado por humedad.
                                                                                                                Para revisar es necesario tener unos manómetros.
                                                                                                                  Hola DAL.
                                                                                                                  1. Él amperaje depende de la capacidad del compresor.
                                                                                                                  2. Si el amperaje es el correcto. En forma independiente. Funciona una hora y no escarcha en el serpentin.
                                                                                                                  El problema puede ser.
                                                                                                                  Falta de gas ocasionado por una fuga.
                                                                                                                  Falta de compresión en el motor.
                                                                                                                  Sistema tapado por humedad[/quote:fabf510ef5]

                                                                                                                  el compresor es un samsung mk 162c-l1u
                                                                                                                  y trae esta informaciòn 115-60hz
                                                                                                                  10.9 LRA
                                                                                                                  1ph thermaly protected R-134A
                                                                                                                    SOLUCIÓN ACEPTADA
                                                                                                                    Hola DAL. El amperaje es de alrededor de 2 amper.
                                                                                                                    ATTE JL ELIGIO B
                                                                                                                      Hola DAL. El amperaje es de alrededor de 2 amper.
                                                                                                                      ATTE JL ELIGIO B[/quote:4f890403de]
                                                                                                                      ok , gracias JL , que dios lo guarde !