FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.652 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Ruido en refrigerador

Seguir
Poseo un refrigerador marca Samsung de dor puertas, se cambio el compresor porque no comprimía, se le colocó un compresor se 1/4 de otra marca por no conseguir el original. Se le coloco 18 lib. de 134-A y 1,9 Amp que luego de u rato trabajando bajo a 1,5 Amp. está trabajando bien aparentemente y condensa el tubo de alta a la entrada del compresor. Solo le escucho un ruido como gorgoteo cada medio minuto a la altura del lado izq. del evaporador. Antes de cargarlo se le cambio el capilar y el filtro y se le realizo un buen vacio , De ser este ruido una falla agradezco cualquier sugerencia . saludos

    5 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola RODRIGO.
    A que le llamas condensa el tubo de alta a la entrada del compresor???
    El ruido es normal si es en el freezer.
    Comenta los resultados y valora las respuestas.
    ATTE JL ELIGIO B
      Es normal que haga ese ruido,lo importante es comprobar que el consumo este dentro de lo que te dice el compresor, si tenes el frio que tenias y ver como se mantiene en el tiempo, asegurate que no deje de enfriar en dos o tres dias, te dira si el vacio y la limpieza fue bien hecha, si se congela el caño de retorno y llega hasta el compresor es que tiene gas por demas.
        Sr. eligio al encenderla despues de unos minutos empieza a gotear agua en el tubo fino que sale dell compresor. tal como se comporta un split cuando esta trabajando correctamente
          En el caso de este refrigerador, al buscar las especificaciones del modelo y el tipo y capacidad del compresor fue imposible hallarlas, bien porque el modelo cambio a pesar de ser un equipo de no mas de 6 años o a que los modelos descritos en la placa indicativa no se corresponden con la realidad por lo que hay que adivinar la capacidad del compresor que traen .
          gracias
            Hola Rodrigo: Mas allá de la marca del motocompresor , estas seguro que tenia colocado uno de 1/4? El capilar asumo que lo cambiaste por que estaba recontar tapado y no lograste des-taparlo y claro colocaste uno de igual característica. Las 19 psi con el equipo en marcha es muchísimo refrigerante estas pasado y tenes el riesgo de que regrese liquido al motocompresor.
            Suerte,comenta tus resultados y valora las respuestas.