Foros | Webinarios | Blogs
 

falla en el condensador y evaporador de un aire acondicionad

Seguir
buenas tardes soy tecnico de refrigeracion y se me presento la siguiente situacion que no entiendo. a/a de ventana de 12000 btu, se le instala valvula de servicio y se carga gas, r22, se presenta la siguiente situacion el el condensador se aprecia los primero 7 tubos frios y de ahi hasta el 16 se sienten temperatura ambiente? al igual en la parte trasera del evaporador los primero 7 tubos calientes demostrando que se produce el intercambio de temperatura y ahi hast el 16 sin temperartura aparente?? no logro explicarme que sucede aqui. realice prueba de compresion prendiendo y apagando el equipo volvi a prender y el compresor no arranca , espero unos segundos y si arranca el compresor demostrando que esta bien , amperaje dentro del rango normal de trabajo, agradezco cualquier comentario o sugerencia que me ayude a solventar este dilema. jimmy de venezuela


3 Soluciones propuestas

perdon , pero los datos estan bien? es frio calor? ,pues dijiste que el evaporador esta caliente y el codensador frio?
leonidas252006 escribió:
buenas tardes soy tecnico de refrigeracion y se me presento la siguiente situacion que no entiendo. a/a de ventana de 12000 btu, se le instala valvula de servicio y se carga gas, r22, se presenta la siguiente situacion el el condensador se aprecia los primero 7 tubos frios y de ahi hasta el 16 se sienten temperatura ambiente? al igual en la parte trasera del evaporador los primero 7 tubos calientes demostrando que se produce el intercambio de temperatura y ahi hast el 16 sin temperartura aparente?? no logro explicarme que sucede aqui. realice prueba de compresion prendiendo y apagando el equipo volvi a prender y el compresor no arranca , espero unos segundos y si arranca el compresor demostrando que esta bien , amperaje dentro del rango normal de trabajo, agradezco cualquier comentario o sugerencia que me ayude a solventar este dilema. jimmy de venezuela


HOLA JIMMY

COMO ESTAY PAISANO MIRA LO QUE TE SUCEDE A VOS ES QUE TENES TAPADOS DE ACEITE Y PARA FINA LOS TUBOS Ó CAÑOS DE EVAPORADOR Y CONDENSADOR SIGUE LO QUE TE RECOMIENDO:

1.- RECOJA EL GAS CON HIELO Y OTRO COMPRESOR (EXTERNO) POR BAJA RECUERDA PURGAR TODO CERO AIRE IN CONDENSABLE PARA ESE GAS

2.-SEPARA CONDENSADOR Y EVAPORADOR Y COLOCALE 1 VALVULA DE SERVICIO A CADA UNA TAPONA EL OTRO EXTREMO CON EL PULGAR Y AGRÉGALE R-141B Ó THINNER Y EMPUJA-LE 150 LIBRAS, AFLOJAS Y CIERRAS CON PULGAR Y SALDRÁ ACEITE VIEJO CUANDO SALGA LIMPIO LO DEJAS DE BARRER.

3.-REPONES 100 CC DE ACEITE MINERAL AL COMPRESOR

4.- SOLDAS TODO

5.- PRESURIZAS 150 PSI PARA BUSCAR FUGA

6.- LE HACES VACÍO - 30 SI Y CARGAS HASTA 60 PSI

7.- LISTO RESUELTO SE TE DEBE QUITAR ESE PROBLEMA


SI ESTA ES TU SOLUCIÓN MAR CALA COMO TAL

SALUDOS, UN ABRAZO

LUIS BELTRAN
SOLUCIÓN ACEPTADA
Hola tecnico de refrigeracion prendiendo y apagando el compresor es la forma mas facil de romperlo por diferencia de presiones, sobre todo con R22, por eso te arranca despues de un tiempo cuando se equilibran.