Tienda | Foros | Blogs | EN |
 

Heladera Gafa 730 No frost no para el motor

Seguir
Buen día. Les comento mi problema con la heladera:
En un principio la heladera dejó de enfriar. Llamé a un técnico y resulta que le faltaba gas, luego de realizar la carga correspondiente al rato empezó a congelar arriba, pero pasadas unas 4 horas aún no enfriaba la parte de abajo. Probé apretar el switch de la puerta de abajo y ver si salia el flujo de aire pero no sentí nada. Lo llamé nuevamente al técnico y me dijo que probablemente tuviera una obstrucción en la parte de atrás, por lo que abrí la tapa del freezer y no noté nada, aún así derramé agua para ver si estaba bajando bien el agua a la bandeja, noté que salia un poco sucia el agua, seguí tirando agua tibia hasta que el agua salió mas clara, supongo que ahora se "destapó" algo. Aún así seguía sin pasar el aire abajo.
Revisando al fondo de la heladera está la ventanita que regula el paso del aire (la ventana q se abre y cierra con el frio, no me acuerdo el nombre). Le saqué ese panel y ahora el aire pasa, no es mucho pero algo enfría. Mi pregunta es: está mal que le haya sacado este panel? Porque antes no pasaba nada de aire.
El timer de deshielo funciona bien. La heladera está a 10 grados de inclinación hacia atrás. El termostato no se si anda bien, lo pongo en CERO y muy pocas veces apaga.
El motor está andando mucho tiempo sin parar, salvo cuando el timer llega al modo defrost. Qué podrá ser?

Gracias desde ya.


7 Soluciones propuestas

Termostato,si no apaga cuando lo bajas manualmente,es el termostato.
primero hay que reparar la fuga luego recién realizar el servicio y verificas su funcionamiento si no reparas la fuga lo demás no se podrá verificar suerte
primero hay que reparar la fuga luego recién realizar el servicio y verificas su funcionamiento si no reparas la fuga lo demás no se podrá verificar suerte[/quote:1de2171ae6]

Gracias por la respuesta. Estás seguro que puede ser una fuga??
No hay otra razón por la que pueda faltar refrigerante suerte
Hola gergm84

Quita nuevamente la tapa del congelador
y desconecta el ventilador, y conecta el refrigerador
y en unos 30 o 45 minutos, debera de estar TODO el
serpentin lleno de escarcha, si no esta todo lleno de escarcha
ese refrigerador le falta gas por una fuga que tiene, o tambien
puede ser taponamiento parcial de la tuberia o el compresor
ya le falta rendimiento, acude nuevamente al tecnico, para
que lo revice bien y lo componga como debe de ser, que no le juegue
al vivo wink, saludos y suerte.
Hola gergm84

Quita nuevamente la tapa del congelador
y desconecta el ventilador, y conecta el refrigerador
y en unos 30 o 45 minutos, debera de estar TODO el
serpentin lleno de escarcha, si no esta todo lleno de escarcha
ese refrigerador le falta gas por una fuga que tiene, o tambien
puede ser taponamiento parcial de la tuberia o el compresor
ya le falta rendimiento, acude nuevamente al tecnico, para
que lo revice bien y lo componga como debe de ser, que no le juegue
al vivo wink, saludos y suerte.[/quote:80d71501c6]

Gracias por tu ayuda. Ya lo probe y se lleno el serpentin de escarcha.
Procedi a cambiar el termostato ya que lo saqué y lo testié y estaba quemado. Ahora esta funcionando por lo que veo normalmente. Espero que siga asi. Mil gracias.
SOLUCIÓN ACEPTADA
Hola gergm84

Pues que bien que encontraste la falla
y el serpentin se lleno TODO de escarcha
eso era importante, me da mucho gusto
por tu solucion, enhorabuena y saludos