FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.495 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Heladera Electrolux DW50X. No enfria abajo.

Seguir
Amigos, no conozco las no frost, tengo el plano de esta heladera, les agradecria indicarme donde se encuentran los distinto sensores y el fusible termico, el unico que identifico es el de temperatura del freezer medido a temp. ambiente me da cercano a 4 Kohm, en vaso con helada se acerca a 11 Kohm no se si esos valores estan bien, hay dos cables color rosa mido 1600 ohm, despues mido al parecer resistencia que va en cañito adosada al "condensador" (que estaba lleno de hielo), mide 199 ohm, no se si esos valores estan bien.
La falla tipica, no enfriaba abajo si arriba, le cambie la placa electronica pero dudo del recambio, no enfria mucho arriba ahora, no vi el "dumper" como se desarma para no hacer lio. Otra, hay dos cables amarillos van para abajo pero no figuran en el plano electrico.
Soy Electrotecnico orientacion electronica.
Un dato al cambiar la placa, al parecer empezo a enfriar abajo a los pocos dias dejo de hacerlo.
Gracias compañeros.

    7 Soluciones propuestas

    revisaste el fusible térmico esta en serie con la resistencia cunado el sensor de deshielo esta mal manda una señal de error ER comenta suerte
      buenos dias Dante Fernando


      has lo siguiente con la nevera apagada y desenchufado por seguridad personal........chequea el bimetal y lo pones en hielo granizado por 5 minutos y con un tester debe dar continuidad y termofusible debe dar continuidad y si alguno de los 2 no da continuidad remplazalo,,,,,,chequeas la resistencia si es de aluminio de be dar 1,5 a 2,5 amper y si es de hierro debe dar 2 a 4,5 amperios y debes de chequear los sensores de ambiente y congelacion.....te voy enviar la tabla de sensores



      espero que mi repuesta te haya podido ayudar...........valora la repuesta
        este equipo no tiene bimetal y los valores de los sensores son de whirphool de este equipo es otro el valor de los sensores suerte
          Amigos, gracias por la ayuda, no conteste antes pues por trabajo viaje al interior, recien llego y vuelvo a probar todo por sugerencias de ustedes gracias, cualquier novedad lo comunico nuevamente.
            Amigos, encontré el desperfecto, cambie el fusible termico, vamos a ver que pasa en estos dias a prueba, mejor dicho cambie todo viene el kit completo, sensor y fusible esta en la freezer atras va
            con presintos al la resistencia de deshielo, el otro sensor de temperatura lo probe y estaba bien, veremos que pasa, saludos y gracias por guiarme.
              SOLUCIÓN ACEPTADA
              me alegro que hayas resuelto.....por eso nuestros colegas hacemos todo lo posible de ayudar....al que necesita nuestra ayuda....
                Suerte con el trabajo estamos para ayudarte suerte