NUEVOS Cursos de Oficios onLine
 

Heladera Columbia Atlantida enfria congelador abajo no

Seguir
Hola, el problema es que esta heladera va con R600 y le cambiaron la bocha por una de R134, me llaman por una perdida y voy Reparo , hago vacio y completo , pasa que el freezer llega a -15º pero en la parte de abajo no hay frio, note que tien un capilar de 30cm , quisiera saber si alguno tiene el circuito frigorifico de esta heladera o decirme si son dos circuitos en serie o en paralelo, mi experiencia en heladeras es reciente , ya que solo hacia Aire Acondicionado y Calefaccion Central solamente.
Gracias saludos


9 Soluciones propuestas

Hola DIEGO.
Antes de que la arreglarás.
Que tiempo funcionó bien.
ATTE JL ELIGIO B
hola Eligio, no anduvo nunca me dicen por la perdida, es un problema heredado por un amigo que me recomendo con el dueño, el que cambio el motor se fue de la ciudad dejando muchas personas clavadas con señas y demas. No se si el capilar es el correcto para 134 o es el original del 600, o si hay algo que estoy obviando por eso mi consulta
deberas cambiar el capilar como primera medida , debe ser para R134 y depende de la potencia del motocompresor
Hola DIEGO.
Estás seguro que el capilar mide únicamente 30 centímetros???
En Youtube hay vídeos que te pueden ayudar a arreglar el refrigerador.
Hay uno dónde colocaron un compresor para R134A y lo adaptaron.
ATTE JL ELIGIO B
Si eso es lo que me llamo la atencion, voy a ver en You Tube como decis. Gracias por el consejo
diegogringo71 escribió:
Hola, el problema es que esta heladera va con R600 y le cambiaron la bocha por una de R134, me llaman por una perdida y voy Reparo , hago vacio y completo , pasa que el freezer llega a -15º pero en la parte de abajo no hay frio, note que tien un capilar de 30cm , quisiera saber si alguno tiene el circuito frigorifico de esta heladera o decirme si son dos circuitos en serie o en paralelo, mi experiencia en heladeras es reciente , ya que solo hacia Aire Acondicionado y Calefaccion Central solamente.
Gracias saludos


Hola Diego

Si es una heladera de las llamadas
de 2 frios( una placa arriba y una placa abajo)
serian 2 circuitos en serie, si nada mas cambiaron
el compresor y no buscaron fuga, y están ocultos los
2 evaporadores, en estas heladeras, es muy difícil
reparar una fuga, ya que repito las tuberías, están ocultas, saludos
si es de los ocultos, lo que no caigo todavia es si con el cambio de bocha de 600 a 134 necesito mas presion para equiparar los 2 circuitos, porque enfria solo arriba. voy a probar con mas carga a ver que sucede gracias por la ayuda
SOLUCIÓN ACEPTADA
Hola DIEGO.
Carga más refrigerante.
Cuida que no escarche el tubo de retorno.
ATTE JL ELIGIO B
diegogringo71 escribió:
si es de los ocultos, lo que no caigo todavia es si con el cambio de bocha de 600 a 134 necesito mas presion para equiparar los 2 circuitos, porque enfria solo arriba. voy a probar con mas carga a ver que sucede gracias por la ayuda


Hola Diego

Si, pero ojo, carga de poco a poco
y revisa si se va llenando de escarcha
la placa evaporadora de abajo, controla
el amperaje del compresor y la presion
de baja, te debe de quedar un mas o menos
de 5 a 7 psis y repito, que se valla escarchando
la placa evaporadora de abajo uniformemente, saludos