FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.401 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

filtro deshidratador tapado y capilar

Seguir
buenas compañeros. hace tres meses instale un compresor de 1/5 hp a una nevera. todo perfecto hasta ayer. el cliente me llamó y me dijo que no estaba enfriando.

reviso y filtro tapado (no suena las bolitas internas)

al momento de desintalarlo abri el circuito por el filtro, comenzó a botar el gas junto con una espuma pegajosa proveniente del filtro, esta espuma tipo pega amarilla para zapatos también obstruyó el tubo capilar.

que pudo ser esta falla?

anteriormente antes de montar el compresor, le cambié el aceite, ya que, era un compresor usado..

destapé el filtro y tiene todas las bolitas pegadas..

gracias por sus aportes.

    22 Soluciones propuestas

    tenes agua en el sistema

    y ya cambiaste el filtro? como quedo ahora?

    ojo que lleva aceite anti-congelante , no va cualquiera!
      creo que le pusiste aceite de mas
        eso sucede cuando no realizas barrido al sistema el aceite que quedo en el sistema inundo el sistema saturo filtro y obstruyo el capilar suerte
          pero en el sistema siempre hay aceite. sera que le coloqué mas aceite de lo normal?
            entonce ahi esta el problema cuanto cargaste comenta suerte
              entonce ahi esta el problema cuanto cargaste comenta suerte
                le saqué el aceite viejo y tomé la medida. incluso no le llegué a colocar la misma cantidad le coloqué menos, ya que, se me había agotado el aceite, y creo que con un poquito que faltara no había problema...
                  claro que no hay problema comenta si realizaste el barrido al sistema suerte
                    no amigo, no le hice el barrido. me interesa saber mas detalladamente como ocurre ese fenómeno.

                    la solución ya la tengo: cambiar el capilar y filtro y también hacer barrido.

                    que capilar lleva un motor-compresor de 1/5hp?
                      eso ocurre cuando el aceite en el condensador y evaporador esta acumulado cuando instalas el compresor nuevo ese aceite va directamente al filtro y lo satura pasa el filtro y llena de aceite el capilar suerte
                      0.036mm 3 m
                        claro amigo sebastian090 le coloqué aceite exclusivo para sistema de refrigeración r134a.

                        como el agua puede provocar que el flitro se desintegre por dentro y se vuelva pastoso el material?




                            es muy raro que eso ocurra suerte
                              esa goma salió bastante en forma de espuma cuando corté el filtro por el lado del condensador, luego corte el lado del capilar y el mismo tenía ese mismo material internamente.
                                es algo raro realizas el barrido no es aceite el problema y comentas suerte
                                  esa goma salió bastante en forma de espuma cuando corté el filtro por el lado del condensador, luego corte el lado del capilar y el mismo tenía ese mismo material internamente.
                                    y que era? pudiste avanzar algo con eso?
                                      nunca se me dio de abrir un filtro tapado... es normal eso? pareciera como pegamento para zapatos
                                        no sabría decirles que pudo ocasionar eso. sería sobrecarga de gas de gas si lo había recargado a tope.. quiero averigüar primero que ocurrió exactamente para cambiar el capilar y filtro nuevo.. el cliente tiene otra nevera..
                                          SOLUCIÓN ACEPTADA
                                          Hola REMO

                                          La verdad es que nunca vi en el sistema una sustancia del tipo que muestra la foto. Esto es totalmente atípico, tal como lo indica rubensiño (saludos amigo).
                                          A mi entender descartaría por completo la posibilidad de que esta falla se deba a exceso de refrigerante. Creo que su problema radica en el hecho de que no limpio el circuito con solvente (141b o thiner), realizando los correspondientes barridos con nitrógeno. Yo le aconsejo tomar esta practica como parte del procedimiento normal a la hora remplazar un compresor.
                                          Sin embargo, dadas las características poco comunes de la "pasta pegajosa" alojada en los caños no puedo estar seguro de que con la aplicación de solvente y nitrógeno podamos limpiar bien el sistema. En este caso creo que lo mas recomendable es cambiar el capilar y por supuesto limpiar el condensador.
                                          Le mando un abrazo
                                            Quiero agregar que también seria prudente volver a cambiar el aceite del compresor ya que es muy probable que ya este contaminada con parte de esa "pasta" antes mencionada.
                                              si amigo tienes razon, hay que limpiar el sistema completamente...