FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.685 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Heladera Patrick modelo 2014-2

Seguir
Hola a todos.....Tengo una heladera Patrick modelo 2014. Es usada. Le cambie el motor que creo es de 1/5. Tambien le cambie el congelador y el termostato. Mi pregunta es: El congelador en la graduacion 3 del termostato, produce -10 grados y en el gabinete produce 4 grados mas o menos. La heladera funciona 3 minutos y para 8 minutos . No se si es normal su funcionamiento. Tambien tengo dudas de si es el congelador, ya que en otros modelos mas nuevos son con fondo cerrado y rectangulares y este tiene un espacio en el fondo sin cubrir y es de aristas redondeadas....en fin...la cuestion es que para 8 min. y anda 3 min. vacia y por varios dias en prueba...les agradeceria una opinion.....un abrazo Sergio de Rosario

    24 Soluciones propuestas

    En que presiòn de baja lo haces funcionar, si le echas mucho gas y tiene mucho retorno, la bochita te lo va a agradecer, por este motivo, corta antes de lo deseado, yo lo dejarìa entre 1 y 0lbs.Suerte!
      Bueno la verdad es que la estaba haciendo trabajar en 4lb, luego la subi a 10 libras y seguia lo mismo. Ahora voy a probar con lo que vos decis y despues te cuento......un abrazo Sergio de Rosario
        Retribuyo tu saludo y espero/mos, tu nueva pregunta.Suerte!
          Bueno....seguí tu consejo y la verdad es que haciandola trabajar en 1 lb tardaba como una hora o mas en alcanzar el bajo 0 en el congelador......entoces se me ocurrio tomarme el trabajo de pesar el gas que le pondria nuevamente desde cero. Esta heladera carga 120 gr. de r12. La estoy probando.....todabia no he sacado conclusiones pero veo que la carga de 120 gr. supera las 10 lb...el congelador llega a los -13 º pero sube muy rapido su temperatura y no descanza el tiempo necesario, el cual no lo se......no se su regimen de trabajo (los tiempos de corte y arranque). Yo tengo una patrick con congelador y la verdad que los tiempos de parada son mas largos en fin.......todo esto me tiene bastante desorientado....un abrazo Sergio de Rosario
            Esta heladera, ademàs del congelador o evaporador tiene una placa en la parte de abajo?, si asì no fuera, seguramente el motocompresor serìa de 1/6, si asì fuera, no tendrìas porque tener problemas siempre y cuando te complete el frìo en los dos circuitos y èste llegue al bulbo del termostato.Suerte!
              Bueno....la patrick tiene una placa o bandeja de desagote debajo del evaporador....El evaporador tiene originalmente el orificio de enganche del termostato en la parte delantera derecha. Yo se lo lleve hasta casi la entrada del capilar al evaporador....voy a ver de mover de vuelta el termostato hacia la posicion original....y despues te cuento. Un abrazo Sergio de Rosario.
                Para probar si el compresor rinde, en forma manual, debes mojarte los dedos y ver si te quedan pegado al evaporador o congelador, si en cambio al apoyar los dedos sientes que se va abriendo el frìo, puede ser que tengas un problema de humedad en el sistema, deberìas cambiar nuevamente el filtro y por si acaso el capilar completo, 3,20mts. aproximadamente, si la bochita es de 2800rpm.el capilar serìa de 0,9 y si es de las antiguas 1400 serìa de 0,8mm.Una pregunta barriste el sistema con 141 antes de conectar el nuevo compresor, si asì no fuera, las impurezas de tu compresor anterior, se pueden haber mezclado con tu nueva bocha.Suerte!
                  Bueno voy a probar haber que pasa y te cuento. Por cuestion de trabajo no le puedo estar muy encima....pero seguimos en contacto...un abrazo Sergio
                    Bueno....le cargue los 120gr. que lleva de gas, le puse el termostato en la posicion que va en el evaporador, o sea a la deracha y adelante. La hago andar de 0....el congelador llega hasta los 14 grados -0 hasta que llega un punto en que salta por termico, ya que los tiempos de parada y arranque son muy cortos....ya no se que hacer......el dedo mojado se me queda pegado en el frio......en fin.......el barrido todavia no lo hice...tendre que empesar todo de nuevo.....que se yo.....pero te dire que la voy ha hacer andar como corresponde....soy un vasco duro.....un abrazo Sergio
                      hola sergio como estas te hago una colsulta,q motor usastes si me pones el modelo te lo agradeceria q tipo de gas??? y q hisites previamente al cambio de motor, si le limpiastes el circuito cambiastes el filltro y le hisistes un buen vacio??? comentame y vemos los pasos a seguir saludos y mucha suerte
                        Hola Marcos......mira le puse un motor de 1/5 reacondicionado, no se las caracteristicas porque no tiene identificacion, pensando que el rendimiento del motor, creo original, estaba bajo...y me parece que cometi un error (punto Nº 1)....
                        Le puse filtro nuevo, termostato nuevo, gas R12 y le hice vacio por 1/2 hora (punto Nº 2).....
                        Lo que no le hice y tal vez ahí este el error, es limpiar y barrer el circuito....por apurado, o por.....bolu....la cuestion es que ahora voy a empezar todo de nuevo....... y tal vez sea ese error el que me causa un frio poco denso (llega hasta los -13 en el congelador pero se cae rapido) bien por acumulacion de aceite o tal vez impuresas o humedad en el circuito.....te agradezco el contacto y en cuanto pueda voy a hacer el trabajo y te comento. Otra cosa...le puse 120 gr. de gas y nada.....le inyecte 14 lb. y se me congela todo el circuito de succion....que se yo...la cuestio es que la heladera arranca y para en periodos cortos hasta que corta por termico..... yo te agradezco el interes y la molestia Marcos y en cuanto pueda me comunico nuevamente...un abrazo Sergio
                          hola sergio ! bueno mira si podes limpia bien el circuito ,reemplaza por un filtro nuevo , pero........ fijate si tiene buena presion de descarga el motor limpia todo con 141 b y nitrogeno ,vacio en cuanto al capilar eso me interesa no podes sacar algun dato del motor capacidad consumo algun dato? para darte por ahi alguna opcion con el tema del capilar , en cuanto a la carga de gas hacelo cono yo te digo ponen entre 5 y 8 psi ni mas ni menos y despues me contas fijate q el caño de retorno venga con un buen frio y listo espero tus comentarios y saludos
                            Gracias Marcos.......ya le limpie todo el circuito completo....quedé en el vacio por cuestion de tiempo. En cuanto al motor lo voy a revisar...no se ve ningun dato......el lunes te cuento.....un abrazo Sergio...
                              Hola Marcos...ya hice todo lo que los manuales enseñan....lo que no se es si esta heladera lleva 1/5 chico o 1/5 grande. Abajo en el gabiente hay 4 o 4.5 C, pero arranca y para cada 3 minutos....no se que otra cosa hacer. Le puse 8 lb de r 12 y nada.....un abrazo Sergio
                                hola sergio como andas?? a tenes buen frio! puentia el termostato y dejalo funcionar hasta q llegue hasta 2 grados y ahi si ves q no corta en un rato pasados por los menos los 10 min tenemos q ver el termostato q tiene no deberia hacer eso .hace eso y contame y fijate q modelo de termostao es.posiblemente deberas cambiarlo.saludos
                                  OK Marcos voy a hacer eso......ademas te dire que le compre 2 termostatos.....el primero no cortaba y este que se yo.........en laproxima te digo ....un abrazo...Sergio
                                    Hola Marcos ...no hay caso la heladera arranca, llega hasta el frio de corte del termostato.....luego corta y vuelve a arrancar cada 3 min. Ese es el problema.....algunos dicen porque esta vacia.....la verdad no se.....ahora me llegó otra le cambie el motor con todo el procedimiento y tambien me hace lo mismo......Hoy la cargue con algunas botellas con agua vere que pasa mañana.... Tambien tengo una Gafa con freezer con los caños inyectados de tras del gabinete, le cambie el motor y el termostato no corta y ya le puse uno nuevo.....algunos dicen que la cañeria se despega del gabinete de plastico.....en fin......veremos.....un abrazo Sergio
                                      Bueno, no te preocupes si los termostatos de freezer no cortan, pues tù debes hacerlos cortar regulandolos desde el tornillo diferencial que llevan internamente, en cuanto a tu heladera original de 1/5 hp, deberìas de dejarla funcionar varios dìas a la presiòn de 1 o 2 lbs. como màximo y veràs que el termostato, harà los cortes y arranque en forma espaciada, si asì no fuera, entonces debes de reemplazar el termostato o verificar si el corte de 3 minutos lo hace el tèrmico y no el termostato, en ese caso tendrìas que tomar el amperaje del compresor.Suerte!
                                        OK Charly08 voy a hacerla trabajar en menos libras y despueste cuento un abrazo Sergio
                                          hola sergio y charly! bueno si es verdad si es con frezzer deberias dejarrla entre 0 y 2 psi como lo mencioneono el colega es posible q la graduacion de la presion este pasada .un gran saludos y mucha suerte.perdon por nio participar en estos dias pero es temporada.saludos
                                            OK charly y Marcos en estos dias voy a hacer otras pruebas ......despues les cuento....un abrazo
                                              Aprovecho en mandar un saludos a Marcos y Sergio espero que se te solucionen los problemas.Suerte!
                                                Bueno aprobecho este espacio para saludarlos a todos en este año pronto a comenzar y que sea bueno y sin tantos problemas que te rompen el "coco" Sergio de Rosario.
                                                  SOLUCIÓN ACEPTADA
                                                  sergio y charly q tengan buen comienzo de año junto a sus familias !!!!!!!!!!!! suerte!