FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.622 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

heladera me deja de enfriar!!!!!

Seguir
Hola tengo una pregunta, tengo una heladera media vieja a la cual lleve al service y le cambiaron el motor entero, según el técnico. La cosa es así. Me traen la heladera y funciona de lujo congela y enfría ok, al mes se empieza a descongelar sola. Y el motor como que prende y corta prende y corta y se calienta mucho. La llevo otra vez al service me la retiene 2 meses me la devuelven con el problema resuelto, la conecto, congela y enfría perfecto. Ya paso un mes y otra vez lo mismo, probé subiéndole el regulador y nada, se lo baje y nada, si la apago por un día y luego la enciendo congela y enfría por 1 o 2 días y otra vez la misma historia. Que podrá ser porque no me quiero quedar si heladera 2 meses más. Yo paso días sin estar en mi domicilio y la heladera queda casi vacía eso puede afectar o que puede ser?. Gracias por su ayuda.

    3 Soluciones propuestas

    porelipo escribió:
    Hola tengo una pregunta, tengo una heladera media vieja a la cual lleve al service y le cambiaron el motor entero, según el técnico. La cosa es así. Me traen la heladera y funciona de lujo congela y enfría ok, al mes se empieza a descongelar sola. Y el motor como que prende y corta prende y corta y se calienta mucho. La llevo otra vez al service me la retiene 2 meses me la devuelven con el problema resuelto, la conecto, congela y enfría perfecto. Ya paso un mes y otra vez lo mismo, probé subiéndole el regulador y nada, se lo baje y nada, si la apago por un día y luego la enciendo congela y enfría por 1 o 2 días y otra vez la misma historia. Que podrá ser porque no me quiero quedar si heladera 2 meses más. Yo paso días sin estar en mi domicilio y la heladera queda casi vacía eso puede afectar o que puede ser?. Gracias por su ayuda.


    Hola mira en el tiempo que la heladera trabaja bien apaga y prende normalmente o nunca apaga?
      si cuando funciona bien prende y apaga bien. como que se prende queda prendida unos min y se apaga unos min y otra ves se prende normal. pero ahora como que esta apagada se prende 10 seg y se apaga unos min y se prende 10 y se apaga a veses un seg se apaga y ya se prende otra vez. es muy raro lo que hace la verdad no sospecho de nada si me podes ayudar. gracias.
        SOLUCIÓN ACEPTADA
        porelipo escribió:
        si cuando funciona bien prende y apaga bien. como que se prende queda prendida unos min y se apaga unos min y otra ves se prende normal. pero ahora como que esta apagada se prende 10 seg y se apaga unos min y se prende 10 y se apaga a veses un seg se apaga y ya se prende otra vez. es muy raro lo que hace la verdad no sospecho de nada si me podes ayudar. gracias.


        Bueno pueden ser varias causas:
        1) Bajo voltaje. Verifica con un voltimetro que el voltaje sea el correcto (110 - 220) segun sea tu caso.
        2) Falso contacto. Revisa que todos los cables del motor esten bien conectados, el tomacorriente donde esta enchufada la heladera e incluso el cable del enchufe de esta.
        3)Alguno de los elementos externos del motor esta danado. (el rele, el termico o el capacitador de arranque)
        4)El peor de todos, que las bobinas internas del motor esten en corto y hace que el motor consuma mucha corriente y se apague por termico.
        5) Exceso de refrigerante.
        Revisa hasta donde puedas y si tienes alguna duda no dudes en preguntar asi es que se aprende.