FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.606 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

problema con nevera de 9 pies

Seguir
amigos saludos a todos ya que por medio de este foro he encontrado msoluciones a los problemas que se me han presentado. el problema es el siguiente una nevera que le coloque un moptor de 1/6 y el arranca y congela bien pero al siguiente dia se descongela el frizer y no vuelve a congelar

    4 Soluciones propuestas

    amigo lo mas probable es que la tuberia tiene humedad, debes realizar un buen vacio antes de cargar gas y si puedes coloca un filtro secador un poco mas grande que el que trae original para que te evites estos inconvenientes, saludos.
      gracias amigo JOR- GARCIA por tu consejo ya le hice vacio y le cambie el filtro secador yo creo y si tu u algun otro amigo que me pueda ayudar por que estoy pensando colocarle un capacitador de arranque para solucionar elproblema ¿estan de acuerdo conmigo?
        gracias amigo JOR- GARCIA por tu consejo ya le hice vacio y le cambie el filtro secador yo creo y si tu u algun otro amigo que me pueda ayudar por que estoy pensando colocarle un capacitador de arranque para solucionar elproblema ¿estan de acuerdo conmigo?
          SOLUCIÓN ACEPTADA
          hola amigo primero creo que 1/6 para esa heladera es poco , como minimo necesitaras 1/5 , que marca de motor tienes? embraco o thecumsec , lo primero que tienes que hacer es un barrido del sistema con R11 si el motor es para R12 y si es para R134a debes usar el R141a para hacer el barrido , ( todo eso despues de haber probado si el motocompresor arranca con carga , para hacer esa prueba colocale un manometro 0 - 1000 lbs o 0 - 600 lbs en la salida de alta de la bocha llevalo hasta 300 lbs y mantenlo funcionando unos 5 minutos en esa presion para que eso suceda no apretes la tuerca solo ponla con la mano y regula la salida de presion en 300 lbs luego de ese tiempo para la bocha ajusta bien la tuerca y lleva el motor hasta 600 lbs y paralo y enseguida arrancalo , si arranca el motor esta perfecto ( dale solo un toque de corriente para ver si sale) , sino arranca tienes el flaper de alta abierto , poreso al quedar con presion no arranca ya que queda en la cabeza del piston )luego de esa prueba as el barrido de todo el sistema incluyendo el condensador cambia el filtro ( ponle el mas grande molecular que consigas ) conecta la bocha hazle un buen vacio de 2 horas porlomenos y cargalo trabajando la bocha si es un solo frio no debe de pasar de 6 lbs de baja si es de dos frios no debe de pasar de 4 lbs , espero que alla sido de alluda , te dejo mi mail por si