Tienda | Foros | Blogs
 

heladera vertical de dos puertas

Seguir
Hola, tengo una heladera vertical de dos puertas q se congela el radiador, le cambie el filtro y le limpie la cañería, le hice un buen vacio pero me sigue haciendo el hielo, los ventiladores funcionan bien, Que puede ser


  • hace 1 año

    Avatar de omorma

    Hola como estás, comenta un poco mas de tu heladera , familiar , comercial , marca modelo tipo de refrigerante , frio humedo no frost etc.

4 Soluciones propuestas

Buenas tardes Nelson, si el panal se llena de hielo no deberias tener problemas con el sistema frigorifico, el problema lo tienes en el sistema de deshielo o defrost, puede ser que tengas la resistencia electrica quemada o que no caliente lo suficiente o que el fusible termico este abierto, si la heladera es digital puede que tengas los sensores de temperatura dañados, o haya un problema en la placa electronica que no envia la señal para el deshielo; si la heladera es analogica puede que el bimetal este dañado y no cierra cuando haya hielo acumulado, tambien puede ser el timer que esta defectuoso y no activa el ciclo de descongelamiento.
  • hace 1 año

    Avatar de Nelson33

    Es comercial no lleva resistencia solo un forzador q está funcionando bien

  • hace 1 año

    Avatar de Mimol92

    Ok, entonces chequea que el termostato este bien, sino corta la señal al compresor se te va a congelar el panal. El problema puede ser el termostato que no este cortando.

Hola como estás , posible problema burletes deteriorados perdida de hermeticidad ingreso de aire y humedad exterior formación de hielo en la placa evaporadora , controlar posición correcta del bulbo del termostato saludos.
  • hace 1 año

    Avatar de Nelson33

    Hola nuevamente, si lo pense pero no estan bien, la verdad que no que puede ser x eso mi duda

SOLUCIÓN ACEPTADA
Fíjate la carga de refrigerante que sea la correcta quizás le falte un poco. Que este limpio el condensador.Pregunta tiene capilar o valvula?
  • hace 1 año

    Avatar de Nelson33

    Hola nuevamente, tiene capilar, lo limpie con líquido de limpieza 141b, le cambié el filtro también

Gracias a todos x su tiempo, problema solucionado. 
saludos
  • hace 1 año

    Avatar de Mimol92

    Hola Nelson, ¿como solucionaste el problema?

  • hace 1 año

    Avatar de Nelson33

    Hola, el problema era q el bulbo del termostato se salio de donde estaba ubicado y no trabajaba en donde tenia q trabajar x eso so cortaba y se saturaba de hielo, se ve q cuando lo arme se salio de su ubicacion

  • hace 1 año

    Avatar de Mimol92

    Perfecto, me alegra que hayas solucionado el problema. Saludos.