NUEVOS Cursos de Oficios onLine
 

Salto de térmico

Seguir
Cambie un compresor a un Freezer y le coloqué 1/4 + con r134a . Le hice vacío y le cargué refrigerante . En marcha quedó en 1 psi . Con un amper 1.2 . Pero a los 30 minutos corta por térmico. Que puede Ser??


  • hace 3 meses

    Avatar de elektomaq
    Moderador

    ¿Le hiciste limpieza al sistema?

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Buenas noches, ¿cuanta cantidad de refrigerante le cargaste?, debes comparar con la ficha técnica del equipo y cargar utilizando una balanza para monitorear la cantidad de refrigerante que le has colocado, es probable que tenga el capilar semiobstruido y haya requerido mas cantidad de refrigerante que la que debe llevar para tener una presión de 1 psi, de ser así, aunque logres la presión de 1 psi en baja, ideal para el R134a, lo estas logrando a expensas de una alta presión en el circuito de condensación, lo que llevara al motocompresor a trabajar en forma muy forzada, recalentando y disparando por térmico, es probable que esto sea lo que esta ocurriendo; otra causa probable es que el motor este aterrizado en sus bobinas, debes medir las bobinas y constatar su buen estado; por ultimo, también te recomiendo que chequees que este ubicado en un lugar fresco y con buena ventilación, no sea que se este disparando por excesivo recalentamiento.
El compresor es nuevo o es usado? si es usado tal ves ya anda con problemas ese compresor, pero si es nuevo, tal ves el protector termico no es el adecuado para ese compresor.