NUEVOS Cursos de Oficios onLine
 

Cambio motocompresor y la heladera no enfria

Seguir
Buenos días a todos! Estoy un poco desconcertado.  Cambio El motocompresor a una heladera y no enfría.  Hice todo lo que tenia que hacer. Barrido con nitrógeno,  cambio filitro,  etc. 
Ahora cuando fui a buscar el r141 para la limpieza del circuito no tenían y me ofrecieron un producto que es como un limpiador industrial y yo hice la limpieza con ese producto. Ahora leyendo en otros lados un colega con el mismo problema le dijeron que el problema podía ser humedad en el sistema y que tal vez hizo mal el barrido. Será este mi problema también?  Por usar este producto que me dijeron que era lo misumoque limpiar con r141?
Cómo tengo poca experiencia No estoy seguro si hice bien en no usar el r141 y usar este producto!
cualquier aporte me ayuda, desde ya muchas gracias!


  • hace 3 meses

    Avatar de Castelar

    Al margen de lavar muy bien todo el sistema y cambiar el filtro, debe reemplazar el aceite a la bomba de vacío, todas las veces que sean necesarias mientras el aceite se ponga de color blancuzco. Realice el vacío por la alta y baja a la vez.

  • hace 3 meses

    Avatar de dbalverdi

    Buenas tardes Castelar! Voy a seguir tu consejo de cambiarle el aceite a la bomba. Cuando decis vacío X alta y baja a la vez sería con todo el circuito conectado y la bomba al apéndice de servicio del motor no?

  • hace 3 meses

    Avatar de Castelar

    Corecto, debe colocar un apéndice al lado del filtro y otro a la succión del compresor (hacer un cuernito), de ésta forma puede retirar la humedad del sistema.
    Otra muy importante: Cuando se compra o recambia un motocompresor reacondicionado, no dehidratan el aceite, y si es polyol-ester puede contener mucha agua en él. Caliente con una pistola de calor al filtro de líquido mientras le hace vacío (de fábrica solo le pasan aire seco y muy caliente). Cualquier duda me la comenta. Saludos

  • hace 3 meses

    Avatar de dbalverdi

    Gracias Castelar por los consejos, los voy a seguir!
    Te comento los resultados!

3 Soluciones propuestas

Hola no conozco el otro producto ,ahora va a tener que abrir el sistema pasar nitrógeno por alta y baja ,cambiar el filtro y todo el procedimiento nuevamente.
Comente
  • hace 3 meses

    Avatar de dbalverdi

    Buen dia triatlon99. Si en eso pensaba y usar el r141 como corresponde no?

  • hace 3 meses

    Avatar de dbalverdi

    diluyente industrial refrioil es lo que use para limpiar el sistema. Me lo recomendo el vendedor pero no se. lo que noto es que el aceite de la bomba de vacio a tomado un tono blancusco y no se si es por este producto tambien!

Buenos días, en mi país como cosa común no se consigue el R141, por consiguiente la limpieza la realizamos con tinner o con otros limpiadores internos de tuberías para sistemas de refrigeración que venden en la venta de repuestos, soplamos muy bien con nitrógeno y, en lo personal, nunca he tenido problemas posteriores por un mal barrido, ni problemas por humedad, a pesar de no usar R141, con esto no digo que no lo uses, pero si hiciste barrido con nitrógeno, dudo que la razón por la cual esa heladera no enfría sea por un mal barrido, si sospechas que sea humedad, entonces el manómetro te lo indicara, estará funcionando bien la heladera por algún rato, luego se tapara el tubo capilar por congelamiento de la porción de agua presente en el interior del circuito y la presión en el manómetro se te ira a vacío y el consumo eléctrico del compresor también descenderá bruscamente, si apagas la heladera por algunos minutos dando tiempo a que la humedad se descongele y se libere el capilar, encenderás la heladera y comenzara de nuevo a enfriar y la presión seguramente estará sobre 0 psi, pero luego, al poco tiempo la presión se te ira de nuevo a vacío porque se volvió a congelar dicha humedad en el tubo capilar obstaculizando la libre circulación del refrigerante, si no es esto lo que te esta ocurriendo, entonces dudo mucho que sea por humedad en el sistema, para ayudarte mejor debes dar mas datos, como por ejemplo, ¿en cuanto esta la presión de trabajo?, ¿que cantidad en gramos (o onzas) le cargaste de refrigerante a la heladera y cuanto debería ser la carga de acuerdo a la placa de características que esta en la heladera?, ¿cual es el compresor original de esa heladera (modelo y marca) y cual le colocaste?, podría ser que le colocaste un compresor de menos o mas capacidad al requerido, esta capacidad la debes medir en btu/h (capacidad frigorífica), ya que los HP son solo una referencia comercial, si sustituiste capilar, ¿que numero de capilar le colocaste y que largo?, en fin, son muchos factores que pueden estar incidiendo en que esa heladera no enfríe, si usa ventilación forzada en el condensador, chequea que este condensador este limpio, libre de polvo y que el ventilador tenga buena revolución, si es una heladera no frost, chequea que el panal evaporador no este lleno o taponado de hielo (problema en el sistema defrost o descongelamiento), te sugiero también hacerle prueba de compresión en vacío a ese motor, mas aun si es usado, debería elevarte la presión en mas de 400 psi en menos de 15 segundos, si no lo hace, es porque tiene descompresión mecánica y nunca te va a rendir en la heladera, por ultimo, chequea bien que no haya alguna microfuga en el circuito, hay veces en que las heladeras presentan fuga en el circuito del condensador (fugas en caliente), que si sometes la heladera a presión, no mostrara fuga, pero al estar funcionando y calentar el condensador, se abre el poro y aparece la microfuga, estas son las fugas que le amargan la existencia al técnico y traen consigo muchos problemas con los clientes, ya que no son evidentes y solo saldrán luego de que la heladera este en funcionamiento por algunos días e incluso semanas.
  • hace 3 meses

    Avatar de dbalverdi

    Muchas gracias Mimol92 por el aporte, si, la verdad es que el problema empezo por una fuga que se notaba en la linea de alta antes del evaporador, esta heladera tenia un sistena donde el circuito pasa por el depocito de agua con la intencion de que evapore el agua de deshielo y despues entra al evaportador. En el apuro pense que solo era eso, cuando termino el trabajo y quiero poner en marcha la heladera pateaba, chequeo el motor, aterrizado (a masa). sa

  • hace 3 meses

    Avatar de dbalverdi

    Saque el motor y el cliente quiso hacer un recambio de motocompresor para gastar menos y se lo lleve a quien hace esos trabajos cuando vulevo y coloco el motor arranco la heladera despues de hacer barrido, presurizar, vacio, cambio de filtro y carga de gas la cual la hago de apoco ya que no tengo balanza y es aca cuando veo que la heladera no enfria.
    eta heladera lleva 134 y la deje en 0 psi pero a la salida del motor tengo muy poca tenperatura, al tacto, y en el primer anillo del evaporador donde por lo general empieza a calentar tengo temperatura ambiente.

  • hace 3 meses

    Avatar de dbalverdi

    Diluyente industrial refrioil me vendieron en la casa de repuestos para limpiar el sistema!

  • hace 3 meses

    Avatar de Mimol92

    Ok, haz la prueba de compresión al motor, sospecho que no rinde el motor.

  • hace 3 meses

    Avatar de dbalverdi

    Dale, voy a hacerlo. siempre hice la prueba de rendimiento x alta pero lei x ahi que tambien por baja es recomendable hacerlo y que llegue a -30. esto es asi?
    desde ya muchas gracias por los aportes!

Siempre, pero siempre que te ofrecen un producto que desconoces primero busca informacion en los blogs para saber si alguien lo utilizo y que resultado le dio. Esto lo recomiendo con todas las cosas. Luego verifica lo que te han recomendado los colegas.  Saludos
  • hace 3 meses

    Avatar de dbalverdi

    Hola Clima Bueno!!!! Si lo voy a empezar a tomar como costumbre!
    Gracias por el aporte!