FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.663 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

nevera whirlpool:no fabrica hielo

Seguir
Hola: tengo el problema de mi nevera que no me fabrica hielo, esta bien la electrovalvula, no me sube el agua para la fabricación de hielo ,pero he intercambiado los polos de la electrobalvula apretó la palanca del agua y se llena de agua la fabrica de los cubitos de hielo... Crees tu que se me a atascado la escoba.
Tengo el problema que no rota la escoba para que el automático llene de agua para que tire otra ves el hielo.y se llene de agua.
Espero una repuesta rapida por me urge.

Gracias

    6 Soluciones propuestas

    Es muy dificil de suponer sin estar en el lugar, pero revisa el filtro que no este tapado, quizas pasa muy poca agua
    Tengo un blog nuevo, tiene algunas respuestas interesantes:
    http://quatrinirefrigeracion.blogspot.com/
    Espero te sirva. Suerte!!!
      hola, pon modelo para mejor orientacion, solo te comento que whirlpool maneja modelos de ice maker normales todo mecanico sin complicaciones, modelos con mecanismo con sensor hall y si este falla adios llenado de ice maker y modelos nuevos con infrarrojo y este controla el llenado del icemaker, asi que cual es el tuyo, d eso depende una respuesta acertada, del modelo de tu refri.
        Hola según es este el modelo de mi nevera whirpool, 20RID4APT ESTOS NUMEROS SIEMPRE PONEN DE LAS TIENDAS PARA SABER QUE NEVERA ES ESPERO QUE TE SIRBAN: SON LAS BARRAS QUE ESTAN DENTRO DE LA PUERTA 858642011000 por favor ayuden me.

        GRACIAS
          ok, mira tu ice maker es controlada por la tarjeta, y esta llena cuando recibe la señal del sensor ubicado en el icemaker, este es un sensor tipo termistor, si el sensor no manda la señal de que esta vacio, la tarjeta no mandara la señal de llenado a las electrovalvulas, si no te pone ningun codigo de error el display o pantalla de tu refri, es probable daño al termistor, si por ejemplo el termistor estuviera ok, se llenara y no te diera los hielos otro seria el problema, pero si no activa el llenado pienso en lo que te dije, daño al termistor,prueba con conectar las electrovalvulas desconectandolas y con un cable por aparte para ver si se activan, si se activan ya sabes que es, por otro lado puede ser daño a la tarjeta, muy remoto pero es una posibilidad, primero que revisen o cambien el sensor.
            De verdad son unos genios he sacado la tarjeta de la nevera whirpool y he encontrado carbonizado un relay, he comprado otra tarjeta y me va de las maravillas.

            De verdad agradezco mucho su ayuda.

            Solo era un relay que estaba negro, especialmente era el que se activaba el agua.
              SOLUCIÓN ACEPTADA
              que bueno que se resolvio tu problema, valora plis