Tienda | Foros | Webinarios | Blogs
 

orbit 6 no arma

Seguir
Hola hize un agregado de 3 sensores a una alarma ORBIT 6 y luego de conectar todo cuando acciona el boton del control de llaves no se arma hace el ruido como que se acciona el relay del control de la llave pero no arma.

Esta alarma ya la tenian instalada y siempre la uso el cliente con el control de la llaves, y nunca la acciono por el teclado, cuando le doy supuestamente al 1234 - ARM que es el que vendria de fabrica tampoco lo toma, probe cambiar el pass maestro ese y no hace nada tampoco

Si alguien sabe algo de esta alarma desde ya le agradeceria por cualquier ayuda!!!


7 Soluciones propuestas

Me olvide de comentar que el led de POWER esta titilando continuamente, la bateria (es nueva)y la corriente estan conectada, y el error que me tira aprentando * + 3 es en el led numero 3 que es la hora como que esta desprogramada,

sera por eso que no me deja armar ???

Muchas gracias
poné el reloj en hora y probá de armarla así.-
persiste el problema amigo?
Hola Rubenvgg

Todavia no pude ir a lo del cliente a poner el reloj en hora en cuanto lo ponga te aviso si funciono,

Por casualidad sabras si hay que ponerle resistencias a los infrarojos si o si en la ORBIT 6??

O existe algun codigo para programar que diga que no llevan como otras marcas, en el manual no tengo ningun codigo que diga eso.!

Muchisimas gracias por tu ayuda
si mingo, las zonas en la orbit 6 llevan rfl de 2k2, y van siempre en el detector mas alejado de la central,así que si debés agregar sensores y ya tiene la rfl, solo debés tener en cuenta dond eva la resistencia, todas las zonas de la central llevan rfl. saludos amigo.-
Hola Rubenvgg

Serias tan amable de decirme como se conectan en cada infrarojo las resistencias de 2k2, porque aparentemente el problema seria ese que no me arma el sistema

Y si no voy a tener que ponerla de fabrica y configurar todo de nuevo (sabes si hay algun manual para re-configurar todo en la ORBIT 6??

Muchisimas gracias desde ya
SOLUCIÓN ACEPTADA
http://www.reuk.co.uk/OtherImages/PIR-Sensor-internals.jpg

fijate esa imagen,de arriba hacia abajo, llevas el que dice +12v, a la salida y el que dice 0v esos dos van a la salida aux de la central, y despues los bornes nc y c en el pir van conectados a común y zona en la central,(en el cable que va a nc, conectas un extremo de la resistencia, y el otro extremo de la resistencia va a la zona.)