NUEVOS Cursos de Oficios onLine
 

Indicador de error en alarma

Seguir
Hola:
tengo una alarma DSC con teclado PC1555.

Cuando activo la alarma para protección completa (cuando la casa queda vacía y protege perímetro e interior), se encienda la luz roja de Armado.
Pero cuando activo la alarma en el modo para quedarse en el interior (activa puertas pero no los sensores de movimiento), además de la luz de Armado queda encendida la luz amarilla de Sistema (y la luz verde de Listo se apaga cuando se armó la protección pasado el tiempo de espera).
El tema es que la amarilla de Sistema queda encendida... mientras que en el modo de protección completa (perímetro e interior) no.

Y por lo que se la luz amarilla de Sistema marca errores.

Que error puede haber al activar en modo de "permanecer en el interior" que no aparece en el modo protección completa?
Gracias!!!


    6 Soluciones propuestas

    buenas noches spartman. no hay ningun error, esto es totalmente normal, ya que cuando activás en modo presente. los sensores de movimiento que están definidos como 05(seguidor autoanulable)al entender la alarma que activás en modo presente solamente los anula. y la luz sistema muestra precisamente eso. que hay zonas anuladas.si queres hacer una prueba. unos segundos antes de que expire el tiempo de salida, abrí y cerrá la puerta. y vas a ver que no va a quedar encendida la luz de sistema, ya que la alarma va a entender que vos te fuiste. saludos.-
      rubenvgg escribió:
      si queres hacer una prueba. unos segundos antes de que expire el tiempo de salida, abrí y cerrá la puerta. y vas a ver que no va a quedar encendida la luz de sistema, ya que la alarma va a entender que vos te fuiste. saludos.-


      Ahhhh... así que la luz de Sistema no solo marca errores... no sabía eso.

      Una pregunta: si hago lo que me comentas de abrir la puerta y cerrarla como me explicas, y la alarma interpreta que me fui y apaga la luz de Sistema... entonces activa todos los sensores de movimiento tambien?
      A pesar de haberla activado en modo presente?

      Por que de ser así, si la activo en modo presente y abro y cierro la puerta antes de que termine el tiempo de salida, pero yo me quedo adentro, va a sonar, no?
      Sería como activarla en modo presente pero que termine en modo completo, es así?
        Disculpame, voy a abusar de tu buena voluntad ya que conoces del tema, y te quiero hacer otra consulta.
        Dos de los cuatro sensores de movimiento que me pusieron, dos (que están instalados hace un tiempo) detectan apenas se produce un movimiento y se enciende el sensor, y los otros dos (colocados recientemente) es como que se encienden menos.

        No se si me explico bien, pero es así, tal cual.
        Es como que los dos primeros mas viejos son mas "sensibles" al movimiento, y los otros dos mas nuevos menos sensibles, y no detectan movimientos que los dos primeros si.

        Sin embargo son los mismos sensores... al menos en apariencia.
        En la cajita de los sensores nuevos dice que son LC-100PI - Digital PIR Detector with Pet Immunity.
        Los viejos parecen ser iguales, al menos exteriormente.

        Te agradeceré alguna opinión.
          SOLUCIÓN ACEPTADA
          Spartman escribió:
          rubenvgg escribió:
          si queres hacer una prueba. unos segundos antes de que expire el tiempo de salida, abrí y cerrá la puerta. y vas a ver que no va a quedar encendida la luz de sistema, ya que la alarma va a entender que vos te fuiste. saludos.-


          Ahhhh... así que la luz de Sistema no solo marca errores... no sabía eso.

          Una pregunta: si hago lo que me comentas de abrir la puerta y cerrarla como me explicas, y la alarma interpreta que me fui y apaga la luz de Sistema... entonces activa todos los sensores de movimiento tambien?
          A pesar de haberla activado en modo presente?

          Por que de ser así, si la activo en modo presente y abro y cierro la puerta antes de que termine el tiempo de salida, pero yo me quedo adentro, va a sonar, no?
          Sería como activarla en modo presente pero que termine en modo completo, es así?


          si es así. lo que pasa que la alarma chequea que pasa con la puerta demorada cada vez que activás y si, si hacés eso, sería como engañar a la alarma. y va a sonar
            Spartman escribió:
            Disculpame, voy a abusar de tu buena voluntad ya que conoces del tema, y te quiero hacer otra consulta.
            Dos de los cuatro sensores de movimiento que me pusieron, dos (que están instalados hace un tiempo) detectan apenas se produce un movimiento y se enciende el sensor, y los otros dos (colocados recientemente) es como que se encienden menos.

            No se si me explico bien, pero es así, tal cual.
            Es como que los dos primeros mas viejos son mas "sensibles" al movimiento, y los otros dos mas nuevos menos sensibles, y no detectan movimientos que los dos primeros si.

            Sin embargo son los mismos sensores... al menos en apariencia.
            En la cajita de los sensores nuevos dice que son LC-100PI - Digital PIR Detector with Pet Immunity.
            Los viejos parecen ser iguales, al menos exteriormente.

            Te agradeceré alguna opinión.


            puede ser que estén enmascarados por dentro, ya que los lc100 vienen con regulacion de la sensibilidad por medio de un potenciómetro.deben estar regulados de diferente forma. eso puede ser
              Gracias por tus respuestas!!!