Foros | Webinarios | Blogs
 

Comunicación con Ademco Vista 48LA

Seguir
buenas espero que me ayuden con el problema que tengo de comunicación con ademco vista 48la el problema es lo siguiente los reportes de apertura y cierre llegan con normalidad al centro de monitorio todo bien hasta ahi pero surge el problema de que no le llegan el reporte de los demás sensores activados hice las pruebas activando todos los sensores y no le llegan los reportes de ninguna zona pero si llegan al panel y una vez hecho las pruebas surge el problema de que al activar un sensor es que cae la linea telefónica se corta la linea durante 15 a 20 minutos la linea se corta por completo en ese tiempo los teléfonos tampoco funcionan para nada espero que me ayuden a resolver este problema


9 Soluciones propuestas

Buenas.

En que formato de comunicacion transmite la alarma y la receptora lo recibe?

Un saludo.
Buenas.

En el parametro *50 ponga 0, q es el Retardo de comunicacion de alarma, haber si va a ser por eso.

Un saludo.
pue la transmision esta en formato CONTAC ID
Buenas.

Mire el retardo de comunicacion de alarma, q puede q sea eso.

UN saludo.
gracias por las respuestas pero como les dije no envia los reportes de los sensores para nada por mas que espere y la linea se cae durante 20 min no hay linea cada q se activa un sensor
pues si llegan los reportes de apertura y cierre quiere decir que el comunicador está correcto en lo que se refiere al cableado o conexionado, pero si no llegan los demás reportes es probable que esté mal programados lo demás reportes, los cuales se programan a partir del campo *59, *60, *61 etc. hasta el * 74, checa la programación de esos campos y comentas
SOLUCIÓN ACEPTADA
Buenas.

Que tipo de linea tiene? analogica o digital?

Pruebe a poner su numero de celular donde pondria el numero de telefono de receptora, para ver q cuando salte la alarma, le llama a su telefono correctamente, y cuando termine la llamada, vuelva la linea de telefono a funcionar.

Haga eso y nos cuenta.

Un saludo.
bueno gracias por las respuestas intentare hacer todo lo que me dicen a ver como me va gracias
En el campo *56 donde programas las zonas, has puesto en codigo de receptora cualquier numero distinto de 0(cero)?, ejemplo:

*56
zona 01
tipo de zona 3
particion 1
codigo de receptora 01 00 , si lo dejas 00 00 no te transmite el evento de zona.
luego aparece un resumen.

espero te pueda ayudar.