FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.277 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

alarma visonic powermaster

Seguir
buenas
acabo de comprar una casa y tiene instalada una alarma de tyco visonic power master 10.
no se las claves ni nada , esta dada de baja. a ver si alguien me puede decir como puedo volverla a valores de fabrica para que vuelva a funcionar

    14 Soluciones propuestas

    Buenas.

    Estuvo conectada a una central de monitoreo anteriormente? Si es asi, lo mas seguro, q tenga el bloqueo de instalador, y no pueda hacer nada.

    Un saludo.
      Yo también tengo una power master 10.pero no me coge los códigos por defecto.
        ayuda ,  no mr coge el código instalador 9999 ni el de usuario 1111.
          Os cuento mis avances, que no son muchos.

          He intentado seguir los pasos que indicáis pero sin obtener los avances esperados.

          1º He puenteado las 3 patillas  y se an restaurado los códigos por defecto. 1111 para el usuario. Pero cuando intento acceder al menú instalador "no esta".


          Alguna idea ????
            Conseguido !!!
            Gracias por tu ayuda Redo80.

            Ahora vamos a intentar llegar algo más lejos, se puede utilizar la aplicación visonic go ??

            Es que he leído que tienen que apuntar por IP a un servidor con el número de serie, pero que no todos los equipos están registrados en ese servidor.
            Saludos
              Hola,

              Mi caso es el siguiente:

              No recuerdo el código de la maestra, que el original es 9999.


              Al hacer reset, supongo que ya se entra con 9999, la duda es, borra todos los dispositivos y configuraciones también?


              Quiero hacerlo yo porque me ahorro 35€ que me piden en el SAT, pero si no conlleva grandes problemas.

              Gracias.
                Añado al post anterior, no recuerdo, o está bloqueado el acceso a maestro por la tienda que me la vendió o por mi por tocar algo... No lo sé.

                El tema es que tengo que cambiar unas cosas y no puedo entrar al acceso máximo.

                Saludos.
                  No sé qué hago mal.
                  He unido las 3 patillas de RST con un alicate, después alimento con batería y después con enchufe. Espero por seguridad 1 min.

                  Monton, me da fallos los tipicos fallos por abrir y sorpresa, sigue mi codigo en menu instalador!!!

                  He probado después hacerlo con un destornillador, repetir con DEF y pasa lo mismo.

                  Qué ocurre?
                    Finalmente;

                    Haciendo puente con un cable de cobre en DEF, 2min
                    Lo mismo en RST, 2 min... Y con los 3 pines.

                    Conecto, y se han reseteado los códigos pero no mi configuración!! Cómo puede ser?
                    Es decir, estaba tal cual la tenía configurada con todo...

                    Ya funcionando y testeada, salvo el código maestro que probé y no me lo dejaba cambiar...

                    la dejo ya así o reseteo como me comentas por si acaso?
                    Lo que si ponía en la pantalla al principio era "actualiza y un numero" luego se quito.

                    Por último, qué opinión tienes sobre la alarma?

                    Mil gracias!!
                      Añado, ahora si me deja cambiar el codigo maestro.
                      Todo OK.


                      Mi alarma es particular, no era de ninguna empresa de seguridad.

                      Saludos!
                        con los pines de reset no me dejaba
                          yo he conseguido ponerle los codigos de origen 1111 y 9999 de instalador pero no consigo hacer que me llame a mi.
                          mi visonic estaba conectada a tyco hace 2 años aprox, y me ha llamado la atencion que en las opciones gprs sigue saliendo info de orange aun teniendo una sim de vodafone que he metido yo, que me decis? seria genial poder recepcionar los videos...
                            Hola 

                            alguien sabe las ip de la receptora 

                            gracias y un saludo
                              Hola. Tengo una situación similar, tengo una visonic powermax que funcionaba bien. Quise cambiarle la configuracion para que me avise a mi telefono cuando hay una alarma y trate de resetearla porque no conozco el codigo master.
                              pero despues de puentear los pines RST no reestablecer el codigo master, aparte ya se desconfiguro y me aparece la leyenda de sabotaje del CPU y del mando.
                              Me puedes ayudar a decirme por favor con cierto detalle como resolviste tu problema?
                              Gracias