NUEVOS Cursos de Oficios onLine
 

Instalación de sensores de techo en serie

Seguir
Buenos días, realicé la instalación de dos sensores Risco tipo RK200 (son de techo, con 3 PIR y MW) en una central DSC que ya estaba instalada en un galpón con agroquímicos, y los conecté como relé en serie.

El problema que se presenta es que al principio funcionan bien, pero pasan uno o dos días y se activa la función de antienmascaramiento. Es la primera vez que instalo estos sensores, y por ahí vi un cartel en una página web que dice "debe montarse como único elemento", lo que me hizo pensar que quizás las ondas MW de un sensor pueden afectar las del otro, pero es que el galpón es muy grande y con uno sólo no me alcanza.

Alguien sabe si esto es posible? o será por alguna otra razón?

Desde ya muchas gracias

osso_maxi

    6 Soluciones propuestas

    Buenas.

    Ha mirado si en la nave, mueven cajas grandes o asi de sitio? puede q el sensor crear q estan intentando enmascararle por eso salta.

    Mire si tiene regulacion para medir la distancia del antienmascaramiento.

    Un saludo.
      Hola Asmodeo, gracias por tu respuesta. Si, claro, mueven cajas grandes, pero eso lo hacen cuando la central está desactivada, nunca activada. Los sensores están a casi 7m de altura, y las cajas cuanto mucho llegan hasta los 3m.

      Me llama la atención que durante un tiempo funcione todo bien y después se descontrolen, lo peor es que la central está monitoreada y el dueño ya se está cansando de los disparos. Además, al activarse el antienmascaramiento, la zona queda abierta, y no permite el armado de la central, por lo que tuve que enseñarle a hacer bypass.

      El antienmascaramiento se regula sólo por medio de un control Risco en una central Risco, y lamentablemente, aquí tienen una DSC. Lo único que puedo configurarle manualmente es la sensibilidad del PIR, que de hecho está en 0, ya lo modifiqué muchas veces, por eso empecé a pensar que puede ser afectado uno por las MW del otro.

      Gracias

      osso_maxi
        Buenas.

        Soluciono el problema? perdon por la tardanza en contestar.

        Siendo sensores de 360 q miran hacia el suelo, dudo q sea problema del microondas de los sensores. El tema del antienmascaramiento es dificil en algunas instalaciones, pero si salta el antienmascaramiento, es pq hay un objeto delante de el, q ha variado la distancia anteriormente.
        Como no sea algun insecto o algo asi.

        Un saludo.
          Muchas gracias Asmodeo, te cuento que resolví el problema poniendo los sensores en dos zonas diferentes y cruzandolos, fue la única manera. Ahora para que disparen los dos tienen que detectar en un tiempo de 1 min. Ya no se volvió a activar el anti enmascaramiento, no sabría decir porque, pero me sirvió de mucho lo que dijiste si es así, porque en ese galpón continuamente mueven palletes de un lado a otro.

          Como dije, mi solución fue colocar los sensores en zonas diferentes, y cruzarlas, asique voy a colocar la respuesta como solucionada.

          Saludos

          osso_maxi


          Nota: No puedo marcarme a mi mismo como solución, espero que los moderadores puedan hacer algo para que quede el hilo como cerrado.
            Hola.
            Espera a que asmodeo te comente y le da como solución. es quién debe llevarse el crédito
              SOLUCIÓN ACEPTADA
              Buenas.

              Enhorabuena por haber solucionado su problema.
              Espero q de algo sirviera mis comentarios, y que sirvan a futuras personas q tengan un problema parecido.

              Un saludo.