NUEVOS Cursos de Oficios onLine
 

ERROR d1 en alarma vista 48LA

Seguir
Tengo una alarma ADEMCO Vista 48LA, a ella llegan tres sensores de proximidad y estaba trabajando bien, tiene un teclado numérico. Ella estaba funcionando bien pero de un dia para otro dejo de funcionar en el teclado hay una parte donde sale un chulito verde cuando esta todo bn pero ya no enciende, trato de realizar el armado de la alarma total (Cod/master + 2) y no me lo permite pero si me permite realizar el armado parcial ( Cod/master + 3 ), ya intente ver si eran los sensores y no son los sensores funcionan correctamente, ya intente cambiar la clave maestra y tampoco funciona, cuando quito bateria y AC y vuelvo a colocarla en la pantalla sale d1, podrian ayudarme a solucionar este problema?

    5 Soluciones propuestas

    Buenas.

    Lo de D1 es normal al conectar la alarma a la corriente, de el codigo de usuario de desconexion 2 veces y se quita.

    Cuando se le quita el led de color verde, pulse la tecla * a ver que le sale en la pantalla.

    Un saludo.
      asmodeo78 escribió:
      Buenas.

      Lo de D1 es normal al conectar la alarma a la corriente, de el codigo de usuario de desconexion 2 veces y se quita.

      Cuando se le quita el led de color verde, pulse la tecla * a ver que le sale en la pantalla.

      Un saludo.



      Cuando le doy al * lo que sale es 02
        SOLUCIÓN ACEPTADA
        Buenas.

        Eso significa que la zona 02 esta abierta, digamos que no se cierra la zona para poder conectar la alarma, como si estuviera detectando el sensor movimiento.

        Un saludo.
          asmodeo78 escribió:
          Buenas.

          Eso significa que la zona 02 esta abierta, digamos que no se cierra la zona para poder conectar la alarma, como si estuviera detectando el sensor movimiento.

          Un saludo.



          Yo revise la zona y no está activada puede que el sensor se haya dañado? Bueno revisare y haré el comentario. Gracias
            Buenas.

            Puede que internamente se haya dañado el sensor.
            Haga una cosa, quite un sensor que le funciona y pongalo en la zona 2 y mire si ya se le quita la zona 02.

            Un saludo.