Tienda | Foros | Blogs | EN |
 

alarma dsc PC585, teclado pc1555rkz

Seguir

Hola quisiera saber si me pueden ayudar con este problema, que surgió luego de que mi nieto tocara reiteradamente el teclado y no pude activar nunca mas la alarma, luego buscando encontré esta pagina (YoREPARO), me gusto y realice algunas pruebas que están indicadas en la misma, probé con *2 y no sale ninguna falla, funciona para ingresar al sistema con *5555 sin problemas, pero no me deja armarla o sea quedan las zonas ilustradas 1,2,3,4, en rojo encendidas, y al no presentarme en el teclado el sector de listo en verde no arma directamente. Esta distribuida de la siguiente manera:

Puerta de entrada Un (1) sensor de apertura y Un (1) sensor de movimiento
Un (1) sensor de movimiento en la cocina
Un (1) sensor de movimiento en dormitorio y en otro dormitorio también Un (1) sensor de movimiento
Un (1) sensor de apertura en la puerta del baño, sin sensor de movimiento


  • hace 1 mes

    Avatar de Walter Martinez

    Gracias Alberto. el tema es como es que tengo que hacer lo de la programacion, yo creo que no debe ser muy complicado, pero claro sabiendo los pasos

1 Solución propuesta

Sugiero que canceles zonas 1 a 4. Debe encender el led verde y poder armarse. De ser así, debes revisar la programación.
Avisa si te sirvió, para poder ayudar si es necesario.
Saludos:  Alberto
  • hace 1 mes

    Avatar de alpaseguridad

    Si asumís que no es complicado, te resultará fácil hacerlo con el manual. No tiene sentido desarrollar toda la programación a través de este canal.

    Saludos: Alberto

  • hace 1 mes

    Avatar de Walter Martinez

    Ok Alberto, pasa un solo un problema, es que no entiendo por ahora, porque quedan las luces de las zonas 1, 2, 3 y 4 en rojo, yo creo que solucionando ese tema, quedaría todo ok, claro visto desde mi ignorancia en este tema, igual te agradezco tu ayuda.

  • hace 1 mes

    Avatar de alpaseguridad

    Probá el campo 013 zona 1 (Apagado/encendido). Sería una explicación lógica al problema que tenés.

  • hace 28 días

    Avatar de Walter Martinez

    Gracias, ahora entendí, me costo pero bueno esto no es para cualquiera, dicen que el que no sabe, es como quien no ve, solamente hay que aprender a ver nuevamente en algunas cosas de la vida y listo.

  • hace 28 días

    Avatar de alpaseguridad

    No me decís si se solucionó el problema, que es lo importante.
    Saludos: Alberto

  • hace 26 días

    Avatar de Walter Martinez

    Si Alberto, lo solucione gracias, la alarma la pude hacer funcionar, pero luego de armarla y activarla le pongo la clave y luego tengo que apretar numeral y listo, pasa que me sigue poniendo el led de sistema en el tablero, pero cuando cierro las puertas me deja armarla porque se enciende el de armado, pero me quedo algo en el tintero porque sigue el del sistema prendido, me fije en *2 y no me sale ninguna falla, y no puedo solucionarlo ese tema, pero igualmente muchas gracias Alberto fue muy útil tu ayuda.

  • hace 26 días

    Avatar de alpaseguridad

    Me alegra haber podido serte útil. Ahora te dejo el trabajo de lograr que tu nieto no la toque más. Ja,Ja.
    Saludos: Alberto

  • hace 25 días

    Avatar de Walter Martinez

    Jajajaja Si Alberto, así sera, gracias por la ayuda