NUEVOS Cursos de Oficios onLine
 

gs3055ig version3.14

Seguir
Hola colegas una consulta estoy queriendo comunicarme con el gs3055ig version 3.14 pero no lo logro hacer me da error, yo dispongo del software 1.0 y nunca tuve problemas para comunicarme con utro gs3055 que programe anteriormente, pero creo que este gs 3055ig version 3.14 no es compatible con el software que mensione, alguien me puede ayudar o aclarar esto.


  • hace 2 años

    Avatar de Maximiliano Osso

    La verdad es que todavía no programé uno nuevo, si lo hice con el 3g4005, y puedo decirte que estan intentando hacer que el DLS V sea el único software de programación. Recién me fije en el listado, y lo único que me aparece es GS2060 y 2065, no aparece el 3055ig, lo que te recomiendo hacer es que actualices tu software (en la sección de ayuda) y ahí casi seguro vas a poder hacerlo.

    Saludos

  • hace 2 años

    Avatar de rf1

    Hola gracias colega, la verdad no se donde descargue el software gs3055ig consola y anda perfecto ahora, desinstale el anterior instale este luego de probar varios y funciona de maravillas.

1 Solución propuesta

SOLUCIÓN ACEPTADA
Bien, entonces la solución fue actualizar el software.

DSC tiene la costumbre (por así decirlo) de actualizar seguido los softwares de sus equipos, principalmente los de la línea NEO, que reciben 1 o 2 actualizaciones promedio por año. Es muy necesario tener esto en cuenta, ya que a veces al comprar un mismo equipo en momentos diferentes (un comunicador 3g por ejemplo), trae cargadas versiones diferentes de software, y pasa a ser incompatible con un equipo (una central) incluso del año anterior.
Para solucionar eso, cada tanto hay que comprobar las actualizaciones, y descargar sólo aquellas de la zona en la que estamos (por ejemplo, en Argentina vienen señalados con las letras LA de Latin America), ya que para la misma version, también varían los países por las diferentes leyes que rigen en los mismos.

Espero que se haya entendido.

Saludos