NUEVOS Cursos de Oficios onLine
 

Inalambrico siemens gigaset 2010 no conecta con la base

Seguir
hola muchachos, tengo un inalambrico siemens tango gigaset 2010 que no me conecta con la base, cuando le doy linea me suena un biiiiiiiiip de la chicharra y no me conecta, tampoco cuando le apreto el boton de la base me hace lo mismo suena la chicharra de la base pero no conecta, si alguno lo conoce cual es el problema porque revise el tele y aparentemente esta bien, gracias por su ayuda. wink

    1 Solución propuesta

    SOLUCIÓN ACEPTADA
    ESTAMDO:

    DETALLE DE POSIBLES CAUSAS:
    1º NO ESTA DADO DE LATA CON LA BASE.
    2º SE CALLO, GOLPEO, O INGRESO LIQUIDO Y TENDRA KE VERLO 1 TECNICO, ESTA DEMAS DECIRTE KE POR MAS KE ENCIENDA NO LO PODRAS DAR DE ALTA).

    RESPUESTA:
    1º EL MOVIL TIENE KE ESTAR APAGADO Y FUERA DE LA BASE.

    2º EN LA BASE MANTENE PRESIONADO EL BOTON DE PAGE (BUSCADOR DE COLOR VERDE O GRIS) DE LA BASE SIN SOLTAR HASTA KE COMIENCE A EMITIR 1 SERIE DE BIP.... BIP... BIP... CONTINUOS, ESTO KIERE DECIR KE LA BASE ESTA EN MODO DE PROGRAMCION.
    EN EL MOVIL PRESIONA 1º EL Nº 1 DEL TECLADO NUMERICO, Y EL BOTON DE ENCENDIDO SIMULTANEAMENTE APARECERA EL Nº 1 EN EL DISPLAY INGRESA 4 CEROS (CODIGO DE LA BASE SI NO LO CAMBIASTE SINO INGRESA EL KE PUSISTE) 0000 Y PRECIONA # (NUMERAL) ESPERA 1NOS SEGUNDO Y APARECERAN EN EL DISPLAY LA LISTE DE INTERNOS DISPONIBLES 1 2 3 4. ELEGI EL KE KIERAS KE SEA EL MOVIL POR EJEMPLO 1. LISTO YA ESTA. CON ESTO TIENE KE FUNCIONAR. EN CASO KE FALTE ALGUN Nº EJ 1 3 4. ESTO KIERE DECIR KE EL 2 YA ESTA ACTIVADO EN OTRO MOVIL.

    SALUDOS CORDIALES. JORGE ARIAS teeth smile