FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.465 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

tengo un problema con un fax panasonic kxf130

Seguir
Estimados amigos:

Tengo un problema con este modelo de fax, ressulta que lo enciendo (es a 110 v con un trafo de 220 a 110 v) y se enciende el visor veo la hora por un segundo y despues se queda una rayita abajo titilando y no hace mas nada o sea que si quiero hacer una copia no responde si quiero hablar por telefono me da ocupado y el contestador automatico ni se mueve
en definitiva no funciona nada alguien me puede dar una mano????????????????

Osdante

    10 Soluciones propuestas

    lo de la rayita titilando y que suena ocupado es por que donde asienta el auricular no logra aplastar bien el sensor el auricular, este es un plastico que en una punta adentro le puedes estirar con el cautin para que accione el switch de corte y lo de la contestadora checa la banda qu eno este rota,.....me avisas que paso.........
      Que tal:

      En primer lugar te agradesco tu atención, vos sabes que desarme y hay dos sensores pero ninguno tiene al cautin que vos comentas los dos son blancos y el del auricular tiene como un adaptador negro que lo hace mas largo y el otro no lo tiene, voy a probar poniendole un suplemento arriba a ver que pasa y despues te cuento si le estoy errando en algo por favor avisame gracias. Osdante


      lo de la rayita titilando y que suena ocupado es por que donde asienta el auricular no logra aplastar bien el sensor el auricular, este es un plastico que en una punta adentro le puedes estirar con el cautin para que accione el switch de corte y lo de la contestadora checa la banda qu eno este rota,.....me avisas que paso.........[/quote:858d446a2f]
        Aqui otra vez realize los pasos que te comente y de diez ahora tengo otro problema, marco el 115 para probar y cuando cuelgo el auricular no corta o sea que si lo levanto nuevamente sigue sonando como si llamara a algun numero y al final tengo que desconectar el cable telefonico y colocasrlo nuevamente para tener tono y discar otra vez, que podra ser''''?????

        Osdante
          cuando levantas el auricular y suena ocupado esta malo un transistor en la tarjeta tefonica cerca de donde el jack de entrada tefonica debe ser un
          npn yo le pongo un equivalente lo pido como ecg288 es npn solo que si se pone mal sigue con la nisna falla haz pruebas de cambiar la posicion no,pasa nada si lo pones mal............ parece que es el q1 y checa el d30
          que es un diodo puente...................


          un detalle cuando cuelgas el auricular aparece la hora en la pantalla?si no aparce checa que el plastico negro presione bien el sensor de la tarjeta ante de hacer cualquier reparacion ...............
            Estimado Jesus:

            Quizas me exprese mal no me da ocupado, lo que pasa es que llamo a un numero y me contestan y todo pero cuando cuelgo el auricular no se corta la llamada o sea que lo levanto y si el otro no colgo sigo hablando me entendes??? la unica forma de cortar es desconectar la ficha del telef y despues la pongo de vuelta y tengo tono otra vez, espero que me entiendas quizas no me se explicar bien Osdante


            cuando levantas el auricular y suena ocupado esta malo un transistor en la tarjeta tefonica cerca de donde el jack de entrada tefonica debe ser un
            npn yo le pongo un equivalente lo pido como ecg288 es npn solo que si se pone mal sigue con la nisna falla haz pruebas de cambiar la posicion no,pasa nada si lo pones mal............ parece que es el q1 y checa el d30
            que es un diodo puente...................


            un detalle cuando cuelgas el auricular aparece la hora en la pantalla?si no aparce checa que el plastico negro presione bien el sensor de la tarjeta ante de hacer cualquier reparacion ..
            .............[/quote:93f9fee11d]
              Que paso amigo Jesus???? me quede espoerando ya que no se para donde ir o mejor dicho por donde empezar te agradeceria sime das otra manito para terminar gracias


              Osdante ops:
                como te comente primeramente debes checar que donde asienta el auricular que es un palstico este llegue a presionar el sensor de corte
                si puedes ve que con tu dedo presiones ese sensor si corta la linea. checa ese sensor que noes mas que un switch con tu multimetro si el switch esta bueno entonces deberas checar los componentes alrededor de ese switch (transistores,diodos,algun varistor de entrada telefonica,
                didoszener,etc)
                  OSADANTE TE SALUDO EN CUATO ATU PROBLEMA TE DIGO, PRIMERO REALIZA ESTA OPERACION TRATA DE COLGAR MANUAL MENTE, SI LO LOGRAS ES QUE DONDE EL AURICULAR CAE NO HACE BUENA PRESION , SI NO TE RESULTA ENTONCES PRUEBA QUE EL CUELGE NO ESTE DAÑADO CAMBIA LO POR OTRO, Y POR SI TODAVIA NO TE DA REVISA LOS TRANSISTORES DE LINEA PUEDEN ESTAR DAÑADOS CUAL QUIER COSA ME COMENTAS SUERTE . ALEJO
                    alejobar no es recomendable escribir en mayusculas te pueden llamar la atencion a y tampoco es recomendable dar la misma respuesta anterior
                    bye.....
                      ¡Qué tal!... hace unos días pedí ayuda por un problema con un fax kx-fp101... Fijate en el artículo (está entre los primeros)...

                      Creo que es posible que estés frente al mismo problema (aunque no conozco este modelo)...

                      Lamentablemente, si es así, no tengo la solución...

                      Saludos, y suerte...