NUEVOS Cursos de Oficios onLine
 

Decodificador l11 sin imagen

Seguir
Ayuda por favor tengo un decodificador l11 q no da imagen presiono él botón de reset y él tv hace un zumbido pero no hace nada más agradesco de antemano. Alguien q me diga donde puedo ubicar esa falla


3 Soluciones propuestas

Debes medir los voltajes en los diodos de la fuente, los que están al lado del transformador chopper, en el primer diodo deben de haber 3v, en el segundo 6v, en el tercero 12v y en el diodo zener 12v, si esos voltajes están bien ya la falla esta en el microprocesador y debes hacerle reflow con un poco de flux liquido
  • hace 5 meses

    Avatar de Frankis

    Gracias amigo Moisés are la prueba y te aviso..y lo del reflow tendría q ser con estación cierto

  • hace 5 meses

    Avatar de MoisésSánchez

    puedes hacerlo con estación de calor, con una pistola de calor, o puedes usar un horno eléctrico pero con el horno debes retirar los condensadores mas grandes y quitar todo lo que sea plástico y envolver la placa en papel de aluminio excepto el microprocesador. en youtube hay muchas maderas de hacer reflow puedes tomar una idea de allí

  • hace 5 meses

    Avatar de Frankis

    Tienes whasap mano

  • hace 5 meses

    Avatar de MoisésSánchez

    si amigo +5804264084239

  • hace 5 meses

    Avatar de MoisésSánchez

    Revisa el filtro de linea, es el de 120uf x 400v, y el de 5600uf x 6.3v
    El de linea puede ser que este fallando.

Amigo todos me dan 2.7Volt
verifica el condensador principal ya q si está desvalorizado no va a completar el circuito
  • hace 5 meses

    Avatar de Frankis

    Buenas tardes en esta ocasión quisiera preguntarte sobre un decodificador Movistar modelo 636 V que no lee la SIM Card que sabe algo de eso

  • hace 5 meses

    Avatar de jesus201

    si muchas veces son los contactos del socalo q no pegan cm la tarjeta si tienes otro reemplazarlo si no realizarle el software a ver sino m dices a ver en q más t puedo ayudar
    valora

  • hace 5 meses

    Avatar de Frankis

    Cual es él socalo q menciona amigo

  • hace 5 meses

    Avatar de jesus201

    es Dende va ubicada la tarjeta los pines q hacen contacto con el chip de la tarjeta muchas veces se rompen algunos y allí el problema

  • hace 5 meses

    Avatar de Frankis

    Gracias por responder amigo Jesús yo le coloque o le adapte la bandeja del modelo 646V y aun nada.quería preguntar si esos pines llevan algún voltaje o q otra sugerencia me das

  • hace 5 meses

    Avatar de jesus201

    verifica si al integrado q está debajo tiene entrada de voltaje y su respectiva salida