FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.641 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

phillips 29pt5642/77 falta componentes en zona memoria

Seguir
Hola, comunidad tengo un tele phillips cuyo chasis dice tc1-a10s, que le faltan componentes en la zona de la memoria mas precisamente desde la pata 5 y 6 envio foto para una mejor ilustracion. encontre el chasis L04-UAA, pero no me figuran esos componentes que faltan.

  • hace 2 años

    Avatar de Victor E

    7601 corresponde a la eeprom ,que numeracion tienen esos componentes que faltan?

  • hace 2 años

    Avatar de ALBERTO316

    Hola Victor supuestamente el chasis es este Chassis_L04-UAA, pero no coinciden las conexiones de la memoria, si bien estan marcadas es para otra configuracion del chasis, (me parece) por que en la pata 5 esta la resistencia que indica dicho chasis pero entre esta y la pata mencionada hay otro componente por que si no queda cortada la pista. luego el voltaje en la pata 8 es correcto. igualmente siguiendo las pistas de la pata 5 y 6 terminan en un conector detras del sintonizador o sea en teoria no debria afectar nada por que no va a ningun lado. pero el tele no enciende y la falla es en la memo

  • hace 2 años

    Avatar de ALBERTO316

    programe la memoria pero me sigue haciendo la misma falla. http://www.archivotecnicosaurios.com/descargas/tv/seccion_ordenada/9537_Chassis_L04-UAA.pdf este es el diagrama.

  • hace 2 años

    Avatar de Victor E

    si estan en los pines 5 y 6 son resistencias smd de 100 ohm, y van a los pines 20 y 21 del microjungla.el conector es para ajustes en fabrica

  • hace 2 años

    Avatar de ALBERTO316

    Victor, no los pines van directo a ese conector que mencione y van directo. te detallo del pin 5 va a ese componente que falta (para mi va un condensador) de este va a la resistencia fusible smd, de esta va directa a un jamper y de ahi directo a ese conector que te mensione que concuerdo con vos es para los ajuste de fabrica, y el pin 6 va a ese componete que falta luego va al jamper y de ahi al conector. no tiene otra conecxion. voy a probar con una memoria nueva la cual no tengo. la memoria es pcf85116 ¿esta es la misma q 24c16?

  • hace 2 años

    Avatar de Victor E

    si no los une a los pines que le indique del micro no le va a funcionar nunca.fijese el circuito.saludos

  • hace 2 años

    Avatar de ALBERTO316

    Bueno despues de unos dias de gripe estoy de nuevo. paso a comentar que los componentes que faltan son dos resistencias smd de 100homs, cargue la memoria y el tele salio andando, muchas gracias a Victor que me dio una mano terrible, teniendo razon en la respuesta dada en su oportunidad.

1 Solución propuesta

SOLUCIÓN ACEPTADA
me alegra que haya solucionado,saludos